Valutazione 4.87/ 5 (100.00%) 5838 voti

Guide: passo per passo

Condividi:        

Elaborazione testi con Open Office:Writer

Generale
PREMESSA: se non conoscete il significato di qualche parola consultate il nostro Glossario.
2. Stampare un documento

Prima di stampare un documento, è bene accertarsi che quanto otterremo sia conforme alle nostre aspettative attraverso il Controllo ortografico e l’Anteprima di stampa.

Controllo ortografico

Strumenti --> Controllo ortografico --> Avvia -->per ogni errore potremo ciccare su:
1.Ignora: non corregge l’errore ma se si ripresenta lo segnala ancora;
2.Ignora tutto: non corregge l’errore per tutte le volte che si presenta;
3.Sostituisci: applica la modifica che abbiamo deciso di applicare;
4.Sostituisci tutto: applica una particolare modifica a tutto il documento;
5.Correzione automatica: corregge automaticamente lo stesso errore se si presenta più volte;
6.Aggiungi: la parola viene aggiunta al dizionario;
Al termine cliccare su OK.
Lo stesso otterremo cliccando sul pulsante Controllo ortografico o sul tasto F7.

L’anteprima di stampa

File --> Anteprima di stampa e per chiudere clic su chiudi anteprima.

La stampa

Per stampare un documento con le impostazioni predefinite:
1. File --> Stampa --> OK;
2. cliccando sull’icona Stampa file;
3. Ctrl + P --> OK.Per Stampare un documento scegliendo le impostazioni:
1. File --> Stampa --> Scegliere le varie opzioni (la stampante, il numero di copie, le pagine, l’orientamento, ecc.) --> OK.
2. Ctrl + P (operando le scelte)--> OK.


Generale: klizya [0 visite dal 24 Gennaio 06 @ 00:01 am]