Valutazione 4.87/ 5 (100.00%) 5838 voti

Guide: passo per passo

Condividi:        

Elaborazione testi con Open Office:Writer

Generale
PREMESSA: se non conoscete il significato di qualche parola consultate il nostro Glossario.
5. Gestire una tabella

Inserire una tabella
1. Inserisci --> Tabella --> Digitare il nome della tabella --> Definire le dimensioni della tabella impostando il numero di righe e colonne --> OK.
2. Cliccare sul pulsante InserisciSelezionare righe
1. Posizionare il cursore all段nterno della riga da selezionare --> Formato --> Riga --> Seleziona.
2. Posizionare il puntatore sulla prima cella della riga e tenendo premuto il tasto sinistro trascinare il mouse fino all置ltima cella della riga.
Selezionare colonne
1. Posizionare il cursore all段nterno della colonna da selezionare --> Formato --> Colonna --> Seleziona.
2. Posizionare il puntatore sulla prima cella della colonna e tenendo premuto il tasto sinistro trascinare il mouse fino all置ltima cella della colonna.Selezionare celle

Posizionare il cursore all段nterno della cella desiderata.

Selezionare tutta la tabella

Posizionare il puntatore sulla prima cella della tabella e, tenendo premuto il tasto sinistro, trascinare il mouse fino all置ltima cella della tabella.

Inserire righe
1. Formato --> Riga --> Inserisci --> Definire il numero di righe da inserire e la loro posizione --> OK.
2. Cliccare sul pulsante Inserisci righeInserire colonne
1. Formato --> Colonna --> Inserisci --> Definire il numero di colonne da inserire e la loro posizione --> OK.
2. cliccare sul pulsante Inserisci colonnaEliminare righe
1. Formato --> Riga --> Elimina.
2. Cliccare sul pulsante Elimina rigaEliminare colonne
1. Formato --> Colonna --> Elimina.
2. Cliccare sul pulsante Elimina colonna


Generale: klizya [0 visite dal 24 Gennaio 06 @ 00:01 am]