Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi allegati

Discussioni e opinioni costruttive sul mondo dell'informatica.
Per la soluzione di problemi specifici fare riferimento alle sezioni di assistenza!

Moderatori: aurelio37, axelrox

Problemi allegati

Postdi ThePlayer » 09/10/02 22:34

Ultimamente non riesco a mandare più allegati in E-mail, sia con outlook che con virgilio. Di quanto ho capito non è solo la mia posta a non funzionare, per questo motivo chiedo a qualcuno di risolvere questo mio problema che in realtà non è solo mio.
In ogni caso, risposta o meno, grazie.
ThePlayer
Newbie
 
Post: 3
Iscritto il: 09/10/02 22:24

Sponsor
 

Postdi kadosh » 09/10/02 22:46

Descrivici meglio il tuo problema e il Software operante sulla tua macchina grazie ;)
Ch®is ˜˜ www.glgroup.it˜˜ {~Up You® Life~}™ Semper Fidelis
Avatar utente
kadosh
Moderatore
 
Post: 3791
Iscritto il: 24/09/01 01:00
Località: Roma

Postdi Namberone » 10/10/02 05:32

Se si tratta di Outlook express 6.0 vai su:
Tools
----->Options
---------->Security

e sflegga cio' che ritieni giusto di sfleggare...

ciao
Namberone
Utente Senior
 
Post: 141
Iscritto il: 02/09/02 10:21

Postdi ThePlayer » 10/10/02 17:32

:) grazie, ho risolto il problema, sono andato su protezione ed ho segnato l'opzione "crittografa contenuto e allegati di tutti i messaggi in uscita".
ThePlayer
Newbie
 
Post: 3
Iscritto il: 09/10/02 22:24

Postdi ThePlayer » 10/10/02 17:46

Ho sbagliato, non ho risolto un tubo :( , cmq se non mi sbaglio utilizzo l'outlook express fornito con windows xp.
Mi dice il server non rispondere, ma solo con gli allegati :-?
ThePlayer
Newbie
 
Post: 3
Iscritto il: 09/10/02 22:24

Postdi boiadeh » 11/10/02 09:41

ma di che dimensione sono i file che alleghi? può essere che superi la dimensione massima consentita dal servver di posta?
*******************

http://www.maximo.4t.com

*******************
boiadeh
Utente Junior
 
Post: 75
Iscritto il: 28/03/02 09:33


Torna a Discussioni


Topic correlati a "Problemi allegati":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti