Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Riavvio improvviso di Windows XP

Discussioni e opinioni costruttive sul mondo dell'informatica.
Per la soluzione di problemi specifici fare riferimento alle sezioni di assistenza!

Moderatori: aurelio37, axelrox

Postdi dado » 12/05/04 13:24

Lapagina dei driver x la tua scheda video è questa.

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Sponsor
 

Postdi Sergio1983 » 12/05/04 14:33

MaRp|iOnE ha scritto:eppure questa dannata scatola continua ad incepparsi!!!!!!!!!


Secondo me è il PC guasto. Hai provato a vedere se a case aperto funziona?
E' meglio aver amato e perduto, piuttosto che non aver amato mai. (A. Tennyson)
Sergio1983
Utente Senior
 
Post: 2584
Iscritto il: 09/10/03 13:47
Località: Basso Piemonte

Postdi MaRp|iOnE » 12/05/04 22:50

stranamente è una giornata che nn mi da problemi dopo gli ultimi interventi..
continuo a testare..
cmq installai il programma motherboard monitor che mi consigliasti..
solo che i sensori relativi alla temperatura segnavano sempre 0!!!
in pratica nn monitoravano..
come mai?
conosci il programma?
c'è bisognio d un settaggio particolare?
altri programmi che fanno tutto in auto ce ne sono?
MaRp|iOnE
Utente Senior
 
Post: 424
Iscritto il: 09/05/04 18:04

Postdi Sergio1983 » 13/05/04 00:13

MaRp|iOnE ha scritto:solo che i sensori relativi alla temperatura segnavano sempre 0!!!


Hai selezionato il modello corretto della tua scheda madre quando ti è stato chiesto in fase di installazione di Motherboard Monitor?
E' meglio aver amato e perduto, piuttosto che non aver amato mai. (A. Tennyson)
Sergio1983
Utente Senior
 
Post: 2584
Iscritto il: 09/10/03 13:47
Località: Basso Piemonte

Postdi MaRp|iOnE » 15/05/04 19:25

yess..
nn funge,,,
posso provare con qualche altro programma buono cmq?
pare che da quando ho usato reg cleaner il problema sia scomparso..
ma è strano perchè lo faceva anche prima della formattazione e dopo...
però è più d un giorno che va bene..
MaRp|iOnE
Utente Senior
 
Post: 424
Iscritto il: 09/05/04 18:04

stesso problema

Postdi adriano77 » 11/06/04 00:35

Ciao ragazzi anchio ho lo stesso problema, non so piu' che fare.......
Inizialmente pensai fosse l'alimentatore.....l'ho sostituito ed ha funzionato fino a quando ebbi la brutta idea di staccarlo per farlo provare ad un mio amico. da allora mi rida' sempre questo cacchio di problema, che palle!
Avete qualche suggerimento ragazzi?
adriano77
Newbie
 
Post: 2
Iscritto il: 11/06/04 00:31

Postdi Sergio1983 » 11/06/04 02:14

A case aperto il PC continua a manifestare lo stesso problema? Hai controllato la bontà dei voltaggi forniti dall'alimentatore con un programma apposito (spesso in dotazione con le schede madri) e le temperature di esercizio?
E' meglio aver amato e perduto, piuttosto che non aver amato mai. (A. Tennyson)
Sergio1983
Utente Senior
 
Post: 2584
Iscritto il: 09/10/03 13:47
Località: Basso Piemonte

Postdi adriano77 » 11/06/04 08:24

case sempre aperto. Potrebbe essere un problema di winxp, visto che non ho il service pack 1?
adriano77
Newbie
 
Post: 2
Iscritto il: 11/06/04 00:31

Postdi Sergio1983 » 11/06/04 13:49

Windows dovresti tenerlo sempre aggiornato, anche se dubito che il problema sia di natura SW. Voltaggi e temperature l'hai controllati?
E' meglio aver amato e perduto, piuttosto che non aver amato mai. (A. Tennyson)
Sergio1983
Utente Senior
 
Post: 2584
Iscritto il: 09/10/03 13:47
Località: Basso Piemonte

Precedente

Torna a Discussioni


Topic correlati a "Riavvio improvviso di Windows XP":


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti