Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Ho un problema con un Virus AIUTO!!!!!!!!!!!

Discussioni e opinioni costruttive sul mondo dell'informatica.
Per la soluzione di problemi specifici fare riferimento alle sezioni di assistenza!

Moderatori: aurelio37, axelrox

Postdi savara » 23/11/01 18:07

Questa mattina appena sono arrivato in ufficio, ho aperto la casella e-mail su libero(casella personale), e tra i messaggi ce n'erano alcuni di Yahoo, GSMbox, messagelabs ecc.....<br>Questi messaggi, dopo averli aperti contenevano tutti la dicitura:<br>",Hai un virus, VIRUS ALERT, controllare il tuo PC",<br>La cosa più strana che mi dice è che ho mandato dei messaggi a degli indirizzi di posta che non conosco, e soprattutto a degli orari in cui sia il pc d'ufficio che quello di casa erano spenti.<br>Gli oggetti dei messaggi che in teoria avrei mandato sono:<br>'Magoo 128 l'ape maya 190 marco'<br>'Pareto consegna diploma'<br>Dopo aver letto questi messaggi è venuto fuori sempre dal testo dell'e-mail che il potenziale virus si chiama: W95/Magistr.32768@mm<br>W32.magistr.39921@mm<br>Ho già fatto partire l'antivirus della panda ma non ha trovato nulla e in lista non ha questi virus, che faccio????????
savara
Utente Junior
 
Post: 26
Iscritto il: 19/11/01 01:00
Località: Milano

Sponsor
 

Postdi Luther » 23/11/01 18:24

Potrebbe essere che il probleme non sia tuo, ma del provider (visto che gli indirizzi cui hai postato il virus non li conosci).<br>E' capitato l'altro giorno in ufficio dam e che un Virus (focus.com) si sia spedito a molti indirizzi partendo dal mail server e impostando un sender casuale tra quelli registrati.<br>Ad ogni buon conto fai uno scan non si sa mai. Puoi anche chiedere al WM del Tuo provider di fare una verifica.... o ulteriori spiegazioni<br>
Date un pesce ad un uomo e lo avrete sfamato per un giorno,
insegnategli a pescare, e lo avrete sfamato per la vita
Semper Voster
LUTHER
Avatar utente
Luther
Utente Senior
 
Post: 181
Iscritto il: 22/08/01 01:00
Località: Napoli

Postdi dado » 23/11/01 19:00

Dipende... tu hai letto la posta da online, se ho capito bene! In tal caso, se non hai aperto alcun allegato a qs email, non puoi aver virus! Cmq, controlla, magari aggiorna il Panda e riprova!

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi savara » 26/11/01 16:30

Grazie per le possibili soluzioni che mi avete proposto, comunque, ho aggiornato l'antiVirus e sono riuscito a neutralizzarlo.<br>Grazie a tutti :D
savara
Utente Junior
 
Post: 26
Iscritto il: 19/11/01 01:00
Località: Milano

Postdi ivo » 27/11/01 15:41

Ricordati che, per questa volta, sei stato fortunato!<br>Ci sono dei virus che non lasciano la possibilità al tuo antivirus di aggionarlo e a quel punto ... o metti l'HD slave su un PC dove c'è l'antivirus aggiornato e ti fai fare una scansione o formatti tutto. Anzi no c'è anche una terza ipotei, più complicata, se ha ina scheda di rete condividi tutto il pc il lettura e scrittura e da un pc (sempre con scheda di rete) fai una scansione (con antivirus aggiornato).<br>Morale della favola . . . .<br>RICORDATI SEMPRE DI AGGIORNARE L'ANTIVIRUS !!!!!!!!!!!!!!!!!!<br>
Immagine
Avatar utente
ivo
Utente Senior
 
Post: 1134
Iscritto il: 20/08/01 01:00
Località: Treviso


Torna a Discussioni


Topic correlati a "Ho un problema con un Virus AIUTO!!!!!!!!!!!":

Problema pc al boot
Autore: karotto
Forum: Assistenza Hardware
Risposte: 3
Problema con firefox
Autore: Girod
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti