Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

repository nnon corretti per scaricare samba

Per tutti i tuoi problemi Linux entra qui e risolvili!

Moderatori: gunter, zendune

repository nnon corretti per scaricare samba

Postdi ivo » 24/11/06 22:41

dal gestore di pacchetti synaptic marco per l'installazione "samba"
dopo qualche secondo mi vesce questo messaggio:
i seguenti pacchetti hanno delle dipendenze non risolte
............
samba:
Dipende: samba-common (=3.0.22-1ubuntu4) ma 3.0.23c-1uk1noacl verrà installato

mi date una lista di repository corretta ? così posso installare samba ?
Immagine
Avatar utente
ivo
Utente Senior
 
Post: 1134
Iscritto il: 20/08/01 01:00
Località: Treviso

Sponsor
 

Torna a Software Linux


Topic correlati a "repository nnon corretti per scaricare samba":


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti