Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

La posta non parte

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

La posta non parte

Postdi antonio.1 » 17/01/11 21:23

Salve,
Ho un Pc con Windows XP Service Pack 3, Office 2007, e ZoneAlarm free edition.
Con Outlook accade che, una volta redatto un nuovo messaggio e cliccato sul tasto "Invia", il messaggio va effettivamente nella cartella "Posta in uscita"; ma quando viene cliccato il tasto "Invia/Ricevi" sulla barra di Outlook il messaggio non parte resta in “Posta in uscita” e non viene dato alcun messaggio di errore.
L'account di posta è uno solo, dominio "libero.it" e i parametri POP3/SMTP sono esatti.
L'invio/Ricezione della posta è settato in manuale, a richiesta.
Talvolta, quando non ci sono files allegati, il messaggio parte.
Altre volte non c'è nulla da fare il messaggio non parte e precisamente:
• in presenza di allegati,
• quando si utilizzano le opzioni “Rispondi”, “Rispondi a tutti” e “Inoltra”,
• oppure, ma solo qualche volta, in presenza di un semplice messaggio.
Ho notato che nella cartella "Posta in uscita" quando la riga del messaggio è scritta in corsivo il messaggio parte altrimenti non parte.
Ho verificato più volte che le opzioni di Outlook fossero settate in maniera corretta ma non ne vengo a capo.
Grazie per l'aiuto
Antonio.1
antonio.1
Utente Junior
 
Post: 19
Iscritto il: 04/08/08 18:17

Sponsor
 

Re: La posta non parte

Postdi grilloparlante » 17/01/11 23:47

Non vorrei sbagliarmi perchè uso Alice.

Ma se non sbaglio, da tempo la posta di libero se vuoi usare Outlook devi installare FreePOPs.
grilloparlante
Pensar male si fa peccato, ma tante volte ci si azzecca
Avatar utente
grilloparlante
Utente Senior
 
Post: 518
Iscritto il: 11/12/08 09:00
Località: Forlì

Re: La posta non parte

Postdi Anthony47 » 18/01/11 02:02

Credo che freePops sia da installare per “ricevere” le mai da alcuni provider, se la connessione avviene con altro provider.
Domande a caso:
-ma si tratta di una nuova installazione, quindi non ha mai ancora funzionato, o prima funzionava e poi ha smesso?
-durante la configurazione dell’ account c’ e’ la possibilita’ di inviare una mail di prova: quella fase ha funzionato o nemmeno quella?
-che antivirus hai?
-se controlli col taskmanager, vedi un unico processo outlook.exe in esecuzione?

Infine, solo per prova, disabilita’ l’ antivirus e prova un invio

Ciao
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13891
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: La posta non parte

Postdi antonio.1 » 18/01/11 10:19

Rispono ad Antony47.
    Il problema è iniziato con outlook 2003 che ad un tratto ha non ha più funzionato a dovere, ho quindi installato outlook 2007.
    In fase di configurazione l'invio di test funziona correttamente, ho immaginato che ci si trova nella situazione "positiva", cioè un messaggio semplice.
    Avevo l'antivirus AVG free edition 2011 ma l'ho disattivato per verificare se l'inconveniente era dovuto all'antivirus.
    C'è un solo processo alla volta in esecuzione che a volte non si chiude, ma questa è un'altra storia.
Grazie a tutti per l'aiuto che vorrete darmi.

Antonio.1
antonio.1
Utente Junior
 
Post: 19
Iscritto il: 04/08/08 18:17

Re: La posta non parte

Postdi Anthony47 » 19/01/11 00:09

Ti avrei suggerito di disattivare per prova l' antivirus, ma visto che l' hai fatto non sono in grado di dire nulla; ricordo pero' che qualcuno aveva gia' fatto una domanda proprio sui messaggi che rimanevano in coda... Se ritrovo il link te lo segnalo; nel frattempo vediamo se ci sono esperti outlook nei dintorni.

Prt outlook che rimane in memoria guarda questa discussione e il relativo articolo Microsoft: viewtopic.php?f=26&t=88607

Ciao
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13891
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: La posta non parte

Postdi grilloparlante » 19/01/11 09:15

Prova a vedere se qui trovi qualcosa di interessante per il tuo problema

http://www.diludovico.org/forum/index.php
grilloparlante
Pensar male si fa peccato, ma tante volte ci si azzecca
Avatar utente
grilloparlante
Utente Senior
 
Post: 518
Iscritto il: 11/12/08 09:00
Località: Forlì


Torna a Applicazioni Office Windows


Topic correlati a "La posta non parte":


Chi c’è in linea

Visitano il forum: raimea e 13 ospiti