Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Formula su excel

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Formula su excel

Postdi wizard7 » 12/11/10 17:49

Ciao a tutti.
Devo creare un documento ma non ricordo una formula da applicare.
Praticamente io ho in A1 Tizio e in A2 Caio, in A3 i gol segnati da Tizio in una partita, in A4 i gol segnati da Caio.

Nella B7 voglio scrivere la formula :se A3 > A4, allora scrivi +3; se A3<A4 scrivi +0, se A3=A4 scrivi +1.

Come faccio?
Grazie
wizard7
Newbie
 
Post: 1
Iscritto il: 12/11/10 17:41

Sponsor
 

Re: Formula su excel

Postdi raimea » 12/11/10 18:03

Codice: Seleziona tutto
=SE(A3>A4;3;SE(A3<A4;0;1))


ciao
http://www.lelugarine.eu
S.O. Seven7, Excell 2010
Avatar utente
raimea
Utente Senior
 
Post: 1101
Iscritto il: 11/02/10 07:33
Località: lago


Torna a Applicazioni Office Windows


Topic correlati a "Formula su excel":


Chi c’è in linea

Visitano il forum: patel e 16 ospiti