Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Su due celle

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Su due celle

Postdi Cedamido » 05/12/08 16:56

Allego file:cella A da a2 ad a91 ci sono novanta numeri disposti con dati-ordina; cella B da b2 a b91 ci sono le sortite relative ai novanta numeri disposte con dati-ordina;
Vorrei creare che digitando nella cella C2 un numero compreso tra uno e novanta appaia nella cella D2 quante volte sia uscito.
esempio il numero ottantotto è stato estratto centododici volte, digitando nella cella C2 il numero 88 nella cella D2 dovrebbe apparire 112.
Saluti e salute perfetta, Peppino
Allegati

[L’estensione rar è stata disattivata e non puó essere visualizzata.]

excel 2003
Cedamido
Utente Senior
 
Post: 234
Iscritto il: 17/08/08 23:26

Sponsor
 

Re: Su due celle

Postdi Anthony47 » 05/12/08 18:35

Dovrebbe essere sufficiente, in D2:
Codice: Seleziona tutto
=CERCA.VERT(C2;A2:B91;2;0)


Ciao.
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13904
Iscritto il: 21/03/06 16:03
Località: Ivrea

Re: Su due celle

Postdi Cedamido » 06/12/08 00:30

OK, perfetto, grazie
excel 2003
Cedamido
Utente Senior
 
Post: 234
Iscritto il: 17/08/08 23:26


Torna a Applicazioni Office Windows


Topic correlati a "Su due celle":


Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti

cron