Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

SOMMA.SE

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

SOMMA.SE

Postdi piter123 » 25/06/08 18:11

Salve, la funzione =SOMMA.SE(CX5:CX44;">0,8") così impostata funziona ma se attribuisco alla cella a1 il valore 0,8
come faccio a dirgli alla SOMMA.SE(CX5:CX44;">A1") ?
messa così non funziona e di toglieri gli apici non se ne parla.
Grazie
piter123
Utente Senior
 
Post: 190
Iscritto il: 07/11/07 18:31

Sponsor
 

Re: SOMMA.SE

Postdi kanji78 » 25/06/08 21:51

ho provato con questa:

SOMMA.SE(CX5:CX44;">" & A1) (anche senza spazi naturalmente)

ciaociao
kanji78
Utente Junior
 
Post: 16
Iscritto il: 12/06/08 21:53

Re: SOMMA.SE

Postdi piter123 » 26/06/08 07:49

Mille Grazie
piter123
Utente Senior
 
Post: 190
Iscritto il: 07/11/07 18:31


Torna a Applicazioni Office Windows


Topic correlati a "SOMMA.SE":


Chi c’è in linea

Visitano il forum: Nessuno e 19 ospiti