Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Funzioni di excel

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Funzioni di excel

Postdi Deman » 06/09/07 13:33

Ciao a tutti
è possibile in un documento excel formato da + fogli impostare una formula in un foglio 1 che dia poi il suo risultato nel foglio 2?
Grazie
Deman
Utente Senior
 
Post: 136
Iscritto il: 02/01/07 14:17
Località: Napoli

Sponsor
 

Postdi maxmula » 06/09/07 13:52

Lo puoi fare col mouse:

-punta la cella di destinazione nel foglio che vuoi.
- digita "="
- Quindi (senza cliccare altro), seleziona il foglio che ti serve e clicca il primo addendo
-digita "+" (senza virgolette)
- clicca sulla cella che sarà il secondo addendo (nel foglio che vuoi)


Dopodiché OSSERVA come excel fa riferimento agli indirizzi di fogli diversi da quello corrente... ;)

Ciao!
MAx
Avatar utente
maxmula
Utente Senior
 
Post: 965
Iscritto il: 18/08/04 18:28
Località: N44°59'45 E09°00'34

Postdi Deman » 07/09/07 13:46

Ti faccio un esempio

nella cella g4 del foglio2 vorrei che mi comparisse il risultato di
=somma(a1:a100) del foglio 1
Deman
Utente Senior
 
Post: 136
Iscritto il: 02/01/07 14:17
Località: Napoli

Postdi Garde » 07/09/07 14:00

La formula da inserire in g4 è

=SOMMA(Foglio1!A4:A100)

Ciao
Garde
Utente Senior
 
Post: 220
Iscritto il: 21/01/04 10:35

Postdi Deman » 12/09/07 16:20

Perfetto!
Grazie
Deman
Utente Senior
 
Post: 136
Iscritto il: 02/01/07 14:17
Località: Napoli


Torna a Applicazioni Office Windows


Topic correlati a "Funzioni di excel":


Chi c’è in linea

Visitano il forum: Nessuno e 27 ospiti