Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Conta.più.se Office 2003

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Conta.più.se Office 2003

Postdi shal » 03/05/07 18:42

Salve a tutti ...
avrei bisogno di un aiutino..In pratica ho usato office 2007 per creare una formula usando la funzione conta.piu.se.. questa è la formula: =CONTA.PIÙ.SE(A1:A7;"uno";B1:B7;"")
Ora avrei bisogno di usare questa stessa formula in office 2003 dove questa funzione(conta.piu.se) non esiste.
Vorrei sapere se esiste qualche modo per importarla in office 2003 oppure oppure se c'e' modo di trasformarla in una che fa lo stesso lavoro.
Grazieeee
shal
Newbie
 
Post: 1
Iscritto il: 03/05/07 18:41

Sponsor
 

Postdi Anthony47 » 03/05/07 22:40

Ciao e benvenuto nel forum.

Prova
Codice: Seleziona tutto
=MATR.SOMMA.PRODOTTO((A1:A17="uno")+0;(B1:B7="")+0)


Fai sapere se e' ti risolve; ciao.
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13894
Iscritto il: 21/03/06 16:03
Località: Ivrea


Torna a Applicazioni Office Windows


Topic correlati a "Conta.più.se Office 2003":


Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti