Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

formula

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

formula

Postdi chiare » 26/12/06 12:11

Ciao a tutti, non ricordo più una formula qualcuno è cosi gentile da aiutarmi, con excel ho una lista di 4 colonne A b c d nelle colonne ho dei cognomi scritti, devo vedere che alcuni cognomi non si ripetano come posso fare, conta.se. grazie a tutti e buon natale
chiare
Utente Junior
 
Post: 72
Iscritto il: 06/08/06 16:39

Sponsor
 

Postdi Anthony47 » 28/12/06 12:41

chiare ha scritto:devo vedere che alcuni cognomi non si ripetano

Hai i cognomi nelle colonne A-B-C-D; in una colonna (es da E2 in giu’) ti fai l’ elenco dei cognomi che vuoi controllare, poi accanto (es in F2) usi la formula
Codice: Seleziona tutto
=CONTA.SE($A:$D;E2)

Poi copi la formula di F2 in giu’.
In questo modo in F2 e sottostanti avrai il numero di volte che quel cognome si ripete nell’ elenco.

E’ sufficiente?
Ciao,
Anthony
Win7 + Office 2010 Ita; Win 7 + Office 2013 Ita
Xp + Office 2003 Ita
E voi cosa usate? (per istruzioni vedere viewtopic.php?f=26&t=97449)
Avatar utente
Anthony47
Moderatore
 
Post: 13895
Iscritto il: 21/03/06 16:03
Località: Ivrea


Torna a Applicazioni Office Windows


Topic correlati a "formula":


Chi c’è in linea

Visitano il forum: eliorimnap e 13 ospiti