Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

[Excel] Aiuto per funzione SE

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

[Excel] Aiuto per funzione SE

Postdi luigi99 » 09/09/06 23:27

SE(A1+C1) > n, (A1+C1-n) =o< n (A1+C1)
è un'ora che mi arrabatto per scrivere la formula e, pur avendola già applicata, sono in completa crisi.... :oops: :oops: :(
sa mi capite :cry: :cry: :cry:
Ciao
ex Autodidatta, ma ancora in cerca di grane con il computer
luigi99
Utente Senior
 
Post: 563
Iscritto il: 21/11/01 01:00
Località: Vigliano Biellese

Sponsor
 

formula SE()

Postdi By Sal » 10/09/06 03:07

Ciao, non so a cosa si riferisce, mancano parentesi e ci sono elementi in più, comunque credo di interpretarla in questo modo:

Originale SE(A1+C1) > n, (A1+C1-n) =o< n (A1+C1)

Codice: Seleziona tutto
SE((A1+C1)>n;(A1+C1-n) =< n;(A1+C1))


Se ti spieghi meglio l'aiuto potrà essere più concreto, Ciao :)
A rileggerci By Sal
Avatar utente
By Sal
Utente Junior
 
Post: 79
Iscritto il: 27/08/06 14:40

Postdi luigi99 » 10/09/06 21:33

=SE((A1+C1)>n;(A1+C1-n);(A1+C1))

ci sono arrivato, mi mancavano le parentesi e i punti e virgola!!!!!! :D :oops:
Grazie :lol:


spiego cosa volevo:
se la somma di A1 e C1 è maggiore di N, allora A1+C1-N, se A1+C1< o uguale a N, A1+C1.
ex Autodidatta, ma ancora in cerca di grane con il computer
luigi99
Utente Senior
 
Post: 563
Iscritto il: 21/11/01 01:00
Località: Vigliano Biellese


Torna a Applicazioni Office Windows


Topic correlati a "[Excel] Aiuto per funzione SE":


Chi c’è in linea

Visitano il forum: Nessuno e 21 ospiti