Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

SOLITA FORMULETTA EXCEL

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

SOLITA FORMULETTA EXCEL

Postdi Lucio Peruggini » 03/09/16 15:25

Buona serata
Allego immagine e file per la solita formula che non riesco a implementare.
Grazie molte

https://dl.dropboxusercontent.com/u/182 ... ormula.PNG

https://dl.dropboxusercontent.com/u/182 ... rmula.xlsx
Lucio P.
Versione Office - 2013
Lucio Peruggini
Utente Senior
 
Post: 890
Iscritto il: 24/01/11 16:23

Sponsor
 

Re: SOLITA FORMULETTA EXCEL

Postdi Marius44 » 03/09/16 15:45

Ciao Lucio
se ho capito bene il tuo problema, una formula potrebbe essere:
Codice: Seleziona tutto
=SE($S10=0;$E10+$C$1;"")


Prova e fai sapere. Ciao,
Mario
Marius44
Utente Senior
 
Post: 143
Iscritto il: 07/09/15 22:00

Re: SOLITA FORMULETTA EXCEL

Postdi Lucio Peruggini » 03/09/16 15:56

Hai capito bene, grazie molte!
Ciao
Lucio P.
Versione Office - 2013
Lucio Peruggini
Utente Senior
 
Post: 890
Iscritto il: 24/01/11 16:23


Torna a Applicazioni Office Windows


Topic correlati a "SOLITA FORMULETTA EXCEL":


Chi c’è in linea

Visitano il forum: fabrizio2001, Marius44 e 5 ospiti