Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Funzione Conta.Se

Vuoi potenziare i tuoi documenti Word? Non sai come si fa una macro in Excel? Devi creare una presentazione in PowerPoint?
Oppure sei passato a OpenOffice e non sei sicuro di come lavorare al meglio?

Moderatori: Anthony47, Flash30005

Funzione Conta.Se

Postdi lone wolf » 09/02/16 22:47

Buona serata ho un piccolo problema con la funzione CONTA.SE dove il criterio è dato dal risultato di una formula esempio:
Nel foglio Conteggio In AJ4
=SE(Dati!$N$6<>"";Dati!$N$6;"") (valore visibile F)
In AJ5
=SOMMA.SE($D$5:$AH$5;"AJ4")
dovrei ottenere la somma di tutte le “F” presenti, che formula servirebbe?
Grazie per l’aiuto e buona serata

allego file di prova
http://www.filedropper.com/prova_4
lone wolf
Utente Junior
 
Post: 34
Iscritto il: 23/05/15 14:59

Sponsor
 

Re: Funzione Conta.Se

Postdi Marius44 » 09/02/16 23:32

Ciao Lone Wolf
ma mi dici come fai a SOMMARE una lettera, semmai puoi CONTARE.
Prova a mettere CONTA.SE con i giusti parametri (voglio dire togli i doppi apici nei criteri).

Ciao,
Mario
Marius44
Utente Senior
 
Post: 143
Iscritto il: 07/09/15 22:00

Re: Funzione Conta.Se

Postdi lone wolf » 09/02/16 23:44

Grazie Marius hai ragione, che sbadato che sono!!!! Buona notte e grazie
lone wolf
Utente Junior
 
Post: 34
Iscritto il: 23/05/15 14:59


Torna a Applicazioni Office Windows


Topic correlati a "Funzione Conta.Se":


Chi c’è in linea

Visitano il forum: alfrimpa e 63 ospiti