Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema non risolto ed aiuto

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Problema non risolto ed aiuto

Postdi Corry744 » 18/12/10 21:26

E' da un po di giorni che quando accendo il computer, non si avvia più il caricmento di windows o meglio si avvia solo successivamente in quando nella prima schermata di accensione del computer mi viene dato il seguente messaggio di errore:
CMOS Ckecksun Bad
CMOS Date/Time Not Set
CHASSIS INTRUSED!
Fatal Error... System Halted

Tengo a precisare che dopociò ho subito pensato che fosse la batteria del Cmos esaurita visto che ogni volta era necessario reimpostare data ed ora (ed avendo anche il computer 4 anni e per il fatto di averlo usato molto), tuttavia l'ho sostituita ma il problema si ripresenta nuovamente.
Qualche grande esperto di Pc, può aiutarmi e dirmi come cercare di risolvere il problema in base agli errori sopracitati?
Ho una scheda madre della Asus e precisamente il modello è M2V Rev 1.xx versione del Bios American Megatrends 0302 del 24/05/2006
Grazie.
Corry744
Utente Junior
 
Post: 27
Iscritto il: 02/09/08 14:23
Località: Civitavecchia

Sponsor
 

Re: Problema non risolto ed aiuto

Postdi nikita75 » 18/12/10 23:14

ciao ,fai la prova a entrare nel bios e a reimpostare il default !!
questo link puo' aiutarti
http://forum.wininizio.it/index.php?/to ... -nel-bios/

fai sapere.... ;)
Avatar utente
nikita75
Utente Senior
 
Post: 4392
Iscritto il: 31/07/09 13:36

Re: Problema non risolto ed aiuto

Postdi Corry744 » 18/12/10 23:38

Ciao nikita75, ti ringrazio del suggerimento ma già conosco questa procedura ho tentato e nulla di fatto, ho come il timore che qualche minicomponentistica collegata all'alimentazione sia andata fuori uso; comunque come ultimo tentativo vorrei provare (anche se so che è molto rischioso) ad aggiornare il bios che è il seguente:
BIOS Type: American Megatrends
Chipset: VIA 82C351 rev 0
dimmi qual'è il link esatto che mi permette di aggiornarlo nel migliore dei modi?
Se poi anche con questo sistema non risolvo, allora è come penso e cioè che c'è qualche altro problema nella minicomponentistica ed in tal caso dovrò arrendermi.
Grazie mille.
Corry744
Utente Junior
 
Post: 27
Iscritto il: 02/09/08 14:23
Località: Civitavecchia

Re: Problema non risolto ed aiuto

Postdi quizface » 19/12/10 00:59

Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14164
Iscritto il: 03/10/04 00:36

Re: Problema non risolto ed aiuto

Postdi Corry744 » 19/12/10 11:11

Ok grazie mille quizface.
Corry744
Utente Junior
 
Post: 27
Iscritto il: 02/09/08 14:23
Località: Civitavecchia

problemi sul bios /hardware

Postdi nikita75 » 19/12/10 12:19

al 99% hai un guasto hardware o un falso contatto di jumper sulla scheda madre ,la memoria cmos dove è contenuta il bios
Corry744 ha scritto:CHASSIS INTRUSED!
Fatal Error... System Halted


Corry744 ha scritto:o come il timore che qualche minicomponentistica collegata all'alimentazione sia andata fuori uso;


controlla questo ponticello sulla scheda madre ( perfettamente inserito pulito e disossidato )

http://img353.imageshack.us/i/chassisnl6.png/
Avatar utente
nikita75
Utente Senior
 
Post: 4392
Iscritto il: 31/07/09 13:36

Re: Problema non risolto ed aiuto

Postdi Corry744 » 19/12/10 19:45

Ok grazie nikita75, se non riesco lo porterò in un centro assistenza e lo farò riparare.
Corry744
Utente Junior
 
Post: 27
Iscritto il: 02/09/08 14:23
Località: Civitavecchia


Torna a Sistemi Operativi Windows


Topic correlati a "Problema non risolto ed aiuto":

Aiuto urgente!!!
Autore: templare77
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti