Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

internet explorer

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

internet explorer

Postdi ntonucciu3 » 16/01/09 19:21

Portatile HP con WINDOWS XP, all'avvio mi apre automaticamente la pagina di "internet explorer" come posso ovviare a tale rompimento? Grazie ai suggerimenti. :undecided:
Avatar utente
ntonucciu3
Utente Junior
 
Post: 93
Iscritto il: 17/03/08 13:16

Sponsor
 

Re: internet explorer

Postdi Tribuno » 17/01/09 00:28

Hai provato a vedere se in esecuzione automatica (C:\Documents and Settings\Nome_Utente\Menu Avvio\Programmi\Esecuzione automatica) c'è il file di avvio di Internet Explorer?
Oppure provare con Msconfig (Start/Esegui), scheda Avvio, se c'è il file di avvio di IE, ma attento, se non conosci bene, a disattivare alcuni programmi.

Ciao
Tribuno
Avatar utente
Tribuno
Utente Senior
 
Post: 181
Iscritto il: 22/08/08 19:24

Re: internet explorer

Postdi ntonucciu3 » 17/01/09 11:32

Grazie Tribuno proverò. :neutral:
Avatar utente
ntonucciu3
Utente Junior
 
Post: 93
Iscritto il: 17/03/08 13:16

Re: internet explorer

Postdi ntonucciu3 » 18/01/09 19:55

Tribuno ha scritto:Hai provato a vedere se in esecuzione automatica (C:\Documents and Settings\Nome_Utente\Menu Avvio\Programmi\Esecuzione automatica) c'è il file di avvio di Internet Explorer?
Oppure provare con Msconfig (Start/Esegui), scheda Avvio, se c'è il file di avvio di IE, ma attento, se non conosci bene, a disattivare alcuni programmi.

Ciao
Tribuno


OK Tribuno, tutto è andato bene con il secondo suggerimento: Start/Esegui...ecc, tolto la spunta alla voce giusta e tutto è andato per il verso giusto. Grazie alla tua disponibilità e aiuto. :D :D :D
Avatar utente
ntonucciu3
Utente Junior
 
Post: 93
Iscritto il: 17/03/08 13:16


Torna a Sistemi Operativi Windows


Topic correlati a "internet explorer":

Internet
Autore: ranger
Forum: Reti, ADSL e wireless
Risposte: 5

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti