Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

PROBLEMA LINK NON FUNZIONANTE

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

PROBLEMA LINK NON FUNZIONANTE

Postdi Ricky1986 » 28/12/08 16:45

Salve a tutti,ho un problema con qualsiasi browser verso il sito tgcom:spesso e volentieri digitando www.tgcom.it mi viene fuori questo messaggio:

Indirizzo non trovato













Firefox non riesce a contattare il server www.tgcom.mediaset.it.








* Verificare se l'indirizzo contiene errori di battitura del tipo
ww.example.com invece di
www.example.com

* Se non è possibile caricare alcuna pagina, controllare la connessione di rete del computer.

* Se il computer o la rete sono protetti da un firewall o un proxy, assicurarsi che Firefox abbia i permessi per accedere al web.


Non so come mai mi dà questo problema,sapete quale potrebbe essere la causa?
GRazie
Riccardo
Ricky1986
Utente Senior
 
Post: 140
Iscritto il: 20/10/06 22:14

Sponsor
 

Re: PROBLEMA LINK NON FUNZIONANTE

Postdi m.paolo » 28/12/08 17:39

Ho avuto un problema simile ma con altro sito. Lo so che non ti sono molto di aiuto: Ti dico che le ho provate di tutte ma senza poter risolvere il problema, poi un bel giorno il problema si è risolto quando non ci speravo più.
m.paolo
Moderatore
 
Post: 2224
Iscritto il: 11/11/06 22:34

Re: PROBLEMA LINK NON FUNZIONANTE

Postdi Ricky1986 » 28/12/08 17:44

purtroppo me lo fa spesso sto problema
Riccardo
Ricky1986
Utente Senior
 
Post: 140
Iscritto il: 20/10/06 22:14

Re: PROBLEMA LINK NON FUNZIONANTE

Postdi MIKI68 » 29/12/08 11:01

Una domanda stupidina....ma non è che ve lo fà quando avete emule collegato?? :)
Trucchi e impostazioni per un computer sempre efficiente http://miki68news.blogspot.com/
Avatar utente
MIKI68
Utente Senior
 
Post: 1732
Iscritto il: 17/10/08 15:26
Località: Bari

Re: PROBLEMA LINK NON FUNZIONANTE

Postdi Ricky1986 » 29/12/08 12:30

no non è quello il motivo
Riccardo
Ricky1986
Utente Senior
 
Post: 140
Iscritto il: 20/10/06 22:14

Re: PROBLEMA LINK NON FUNZIONANTE

Postdi m.paolo » 29/12/08 23:05

Anch'io confermo, che a suo tempo, non era il programma da te citato (emule) a crearmi il problema perchè non l'ho mai usato.
m.paolo
Moderatore
 
Post: 2224
Iscritto il: 11/11/06 22:34

Re: PROBLEMA LINK NON FUNZIONANTE

Postdi MIKI68 » 30/12/08 10:58

Ok!!! Io al vostro posto avrei provato a cambiare versione ;)
Trucchi e impostazioni per un computer sempre efficiente http://miki68news.blogspot.com/
Avatar utente
MIKI68
Utente Senior
 
Post: 1732
Iscritto il: 17/10/08 15:26
Località: Bari


Torna a Sistemi Operativi Windows


Topic correlati a "PROBLEMA LINK NON FUNZIONANTE":


Chi c’è in linea

Visitano il forum: gimart e 5 ospiti