Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Ie e WMP

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Ie e WMP

Postdi ReWeNgE » 04/06/08 17:17

Vi scrivo in merito ai due programmi in oggetto

Mi ritrovo con il browser, Internete Explorer che non mi visualizza più alcune pagine, o parti di esse.. ad esempio su libero, non mi appare l'animazione sotto la casella dell'inserimento dei dati per l'accesso al proprio account di posta

Mentre Windows Media Player non mi parte più... io ci clicco sopra ma niente

Ho installato Flash Player, Shockwave, Java.. gli script sono abilitati, e poi non so, non mi viene in mente niente, non ho protezioni particolari, e con Opera visualizzo tutte le pagine, e VLC mi riproduce la musica

Cosa è? :undecided:
ReWeNgE
Utente Senior
 
Post: 131
Iscritto il: 13/08/03 11:55

Sponsor
 

Re: Ie e WMP

Postdi Panizza » 05/06/08 14:37

EDIT BY PJFRY - grazie magik per la segnalazione
Panizza
Newbie
 
Post: 8
Iscritto il: 05/06/08 14:28

Re: Ie e WMP

Postdi Magik » 11/06/08 20:03

finalmente che c'è gente consapevole che nn da corda, lo so forse state pensando che sono io che sto dando corda, ma questo è l'unico messaggio che scriverò, proprio per complimentarmi con tutti che nn avete dato corda, poi in questo forum c'è un pulsantino molto carino che avverte l'amministratore del sito di questi messaggi squallidi, cmq ancora complimenti, ciao

cmq per il problema di rewnege, installato qualche cosa da quando capitano questi problemi?
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45

Re: Ie e WMP

Postdi ReWeNgE » 12/06/08 06:30

Non che mi ricorda.. ho disinstallato anche l'antivirus, il KAspersky per vedere se fosse lui a creare problemi.
Ma il punto è.. nella pagina di libero, a sinistra sotto l'inserimento dei dati per la posta elettronica, c'è una animazione... oppure.. se vado su google e cerco delle immagini, cliccando sul link apposito, mi appare la pagina con i risultati, con tot pagine trovate da sfoglia, ma non ci sono le immagini!

Ma nemmeno dei quadrati vuoti con qualche messaggio di errore per ogni immagine..
ReWeNgE
Utente Senior
 
Post: 131
Iscritto il: 13/08/03 11:55

Re: Ie e WMP

Postdi Magik » 12/06/08 11:19

che internet explorer hai? intendo la versione, prova a passare alla 7 e vedi se ci sono differenze oppure usa firefox e vedi se ci sono cambiamenti
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45

Re: Ie e WMP

Postdi ReWeNgE » 12/06/08 12:12

Ho Windows Vista con Ie 7 e WMP 11
ReWeNgE
Utente Senior
 
Post: 131
Iscritto il: 13/08/03 11:55

Re: Ie e WMP

Postdi Magik » 12/06/08 12:19

ah windows vista? nn so + che dirti nn lo conosco molto quel SO prova a reinstallare IE
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45

Re: Ie e WMP

Postdi dade25 » 14/06/08 16:39

Prova con un punto di rispristino così vedi se funziona tutto .
Avatar utente
dade25
Utente Senior
 
Post: 258
Iscritto il: 30/05/08 18:46
Località: Niella Tanaro


Torna a Sistemi Operativi Windows

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti