Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

La Funzione "Cerca" in XP non funziona!

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Re: La Funzione "Cerca" in XP non funziona!

Postdi memory-men » 24/04/08 10:10

Icone sfocate da, memory-men
Allegati

[L’estensione zip è stata disattivata e non puó essere visualizzata.]

memory-men
Utente Junior
 
Post: 79
Iscritto il: 17/04/08 19:55

Sponsor
 

Re: La Funzione "Cerca" in XP non funziona!

Postdi memory-men » 24/04/08 10:11

Icone sfocate da, memory-men
Allegati

[L’estensione zip è stata disattivata e non puó essere visualizzata.]

memory-men
Utente Junior
 
Post: 79
Iscritto il: 17/04/08 19:55

Re: La Funzione "Cerca" in XP non funziona!

Postdi Dylan666 » 24/04/08 10:12

Hai allegato solo dei collegamenti :eeh:
Devi allegare le jpg e se sono più di una le alleghi tutte nello stesso messaggio...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: La Funzione "Cerca" in XP non funziona!

Postdi memory-men » 24/04/08 10:12

Icone sfocate da, memory-men
Allegati

[L’estensione zip è stata disattivata e non puó essere visualizzata.]

memory-men
Utente Junior
 
Post: 79
Iscritto il: 17/04/08 19:55

Re: La Funzione "Cerca" in XP non funziona!

Postdi Dylan666 » 24/04/08 10:13

Ne basta una di esempio...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: La Funzione "Cerca" in XP non funziona!

Postdi memory-men » 24/04/08 10:14

Alter icone sospette sfocate... fine per ora!
Ciao! da, memory-men
Allegati

[L’estensione zip è stata disattivata e non puó essere visualizzata.]

memory-men
Utente Junior
 
Post: 79
Iscritto il: 17/04/08 19:55

Re: La Funzione "Cerca" in XP non funziona!

Postdi Dylan666 » 24/04/08 10:19

Nella foga di postare non hai letto quanto ti ho scritto, eppure il phpBB ti avvisa se qualcuno posta mentre componi il messaggio... ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: La Funzione "Cerca" in XP non funziona!

Postdi memory-men » 24/04/08 10:19

Altra icone sospette sfocate...
da, memorz-men
Allegati

[L’estensione zip è stata disattivata e non puó essere visualizzata.]

memory-men
Utente Junior
 
Post: 79
Iscritto il: 17/04/08 19:55

Re: La Funzione "Cerca" in XP non funziona!

Postdi Dylan666 » 24/04/08 10:23

Fermateloooo! :eeh:
Fammi vedere una foto dello schermo così:
http://www.pc-facile.com/guide/linkare_ ... ine_forum/

Allegalo invece di metterlo su imageshack
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: La Funzione "Cerca" in XP non funziona!

Postdi memory-men » 24/04/08 18:37

Ciao! Dylan666,

Ho tentato di inviarti le icone "sfocate" usando IMAGESHACK", mà credo la mia scarsa ancora dimestichezza con l'inglese, ed il software in questione con comandi confusi e poco logici, forse un pò complicato per me, mi spiace... alla fine non ne sono sicuro se al forum è giunto qualche file... .

Saluti da, memory-men
memory-men
Utente Junior
 
Post: 79
Iscritto il: 17/04/08 19:55

Re: La Funzione "Cerca" in XP non funziona!

Postdi Dylan666 » 26/04/08 19:26

I file, fra l'altro in PDF (ma le jpg proprio non ti piacciono?) li hai inviati al Webmaster, non a me... ma lui ha letto il mio nick nel messaggio che hai scritto e mi ha rigirato la posta.
Comunque, da quanto hi visto nella figura, il problema è semplicemente che hai attivato la visualizzazione dei file nascosti. per disattivarla vai apri una cartella e vai su Strumenti > Opzioni cartella > Visualizzazione > Non visualiazzare cartelle e file nascosti.
Le icone erano quindi "sbiadite" e non "sfocate" ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: La Funzione "Cerca" in XP non funziona!

Postdi memory-men » 27/04/08 11:02

...Buongiorno, ciao! Dylan666,
Volevo scusarmi per le "incongruenze" e le complicazioni a cui ti ho sottoposto negli ultimi giorni, causa la mia inesperienza e disorganizzazione... . Hai ragione! le icone non erano "sfocate" mà bensì "sbiadite"(sottile differenza lessicale se vogliamo mà decisiva sul piano tecnico/classificatorio... . Ed ho eseguito le tue istruzioni: in start > pannello di controllo > opzioni-cartella > visualizzazione > OK! "segni di spunta" nelle caselle, [Non visualizzare cartelle e file nascosti] e [Nascondi i file di sistema (consigliato)]. Grazie! e bravo! Dylan666 sei in gamba! ora le icone non mi appaiono più "sbiadite"! (e pensare che io ero convinto si trattasse di un virus..., sempre la guardia alta!... contro l'eterna lotta a quest'ultimi!...non si sà mai! ultimamente, quotidianamente ne nascono sempre di nuovi... .
PS: Mi stò attrezzando per far fronte ad eventuali altre crisi del genere in futuro, se dovessi ancora tentare d' inviare delle immagini diciamo troppo "pesanti...", ho fatto il download del software VSO IMAGE RESIZER 2.0.0.20c ("Consente di ridimensionare e convertire le immagini in formati diversi"...). (Scovato sul sito di WINTRICKS)...Che ne pensi potrebbe forse funzionare "impratichendomi" un pò!... .
Saluti da, memory-men
memory-men
Utente Junior
 
Post: 79
Iscritto il: 17/04/08 19:55

Re: La Funzione "Cerca" in XP non funziona!

Postdi Dylan666 » 27/04/08 11:22

Circa il PS: la procedura più semplice rimane questa:

1) premi Stamp/Print Screen, il tasto a destra di F12

2) Apri il Paint (in Start > Programmi > Accessori) (o qualunque altro programma di disegno) e vai su Modifica > Incolla

3) Salvi il file come PNG o GIF

4) vai su questo sito e gli mandi il file:
http://imageshack.us/

5) dopo l'invio prendo il codice che c'è nella casella "Hotlink for forums (1)" o "Show image to friends" e li incolli in un messaggo qui sul forum.

Era quello che era spiegato anche nella link che ti avevo dato e mi sembra molto più pratico e semplice di fare PDF o scaricare programmi aggiuntivi
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: La Funzione "Cerca" in XP non funziona!

Postdi aurelio37 » 27/04/08 12:56

Chiarito l'equivoco delle immagini sbiadite, il problema La Funzione "Cerca" in XP non funziona! è stato risolto?
Ciao
La musica rispecchia e accompagna le nostre emozioni e i nostri stati d'animo. Abel
Avatar utente
aurelio37
Moderatore
 
Post: 2419
Iscritto il: 07/02/07 11:36
Località: Milano

Re: La Funzione "Cerca" in XP non funziona!

Postdi memory-men » 27/04/08 22:08

Buonasera, Ciao! Dylan666,
Ti ringrazio, d'avermi inviato la corretta e dettagliata procedura nel caso cui necessitassi inviarti ancora delle immagini.
...Riguardo la funzione "Cerca" in XP, purtroppo, ancora non mi "funziona!..., da Start > Cerca > la finestra mi si apre, mà rimane bianca! senza il simpatico "Cagnolino" e i "Campi-Dati"per gli inserimenti.
E per non bastare, stassera è rimasta a "piedi" anche mia moglie! Usa un Computer Asus-System/Baberone S.O. XP H.E. (mentre io uso prettamente un vecchio Atlon-AMD S.O. XP H.E. ed un Notebook HP Pavilion DV6000 S.O. Vista-Premium). Un grosso guaio per lei dal momento che gli serve per svolgere traduzioni...(è traduttrice delle lingue: Romena/Moldava/Francese/Italiana). Il problema è questo Dylan666, cerco di elencartelo: all'avvio dopo che il Bios ha caricato "tutto", "appare la schermata di Windows, "Carica" automaticamente (perchè gli ho inseriti in esecuzione automatica: l'ADSL-Alice e Outlook-Express), ed al termine..."s'impalla tutto! il puntatore si blocca sul Desktop, la tastiera non risponde più ai comandi...ed escono questi due messaggi "inquetanti": SVCHOST.EXE- errore di applicazione. L'istruzione a "0x006dfeb8" ha fatto riferimento alla memoria a "0x006dfeb8". La memoria non poteva essere "Written"! (fare clic su OK per terminare l'applicazione O fare clic su annulla per eseguire il Debug dell'applicazione. [2°messaggio]: L'istruzione a "0x00000000" ha fatto riferimento alla memoria a "0x00000000". La memoria non poteva essere "Written"!... (Il PC continua a rimanere comunque sempre "impallato"!). Non risponde a nessun comando tranne che al "Reset", ...resettandolo comunque quando si riapre nuovamente tutto, sistematicamente ancora tutto "s'impalla"! C'è qualche cosa che potrei fare per farlo tornare "operativo" ed efficiente?!... .
Saluti! da, memory-men
memory-men
Utente Junior
 
Post: 79
Iscritto il: 17/04/08 19:55

Re: La Funzione "Cerca" in XP non funziona!

Postdi aurelio37 » 27/04/08 23:11

La musica rispecchia e accompagna le nostre emozioni e i nostri stati d'animo. Abel
Avatar utente
aurelio37
Moderatore
 
Post: 2419
Iscritto il: 07/02/07 11:36
Località: Milano

Re: La Funzione "Cerca" in XP non funziona!

Postdi memory-men » 29/04/08 16:37

Buonasera, Ciao ragazzi, Ciao aurelio37,
Ti ringrazio per i due Link, a proposito del crash al mio PC dovuto a: "La memoria non poteva essere Written"!Li ho visitati, testandone poi qualche suggerimento... ad esempio ho tolto e poi rimesso la RAM e la CMOS...Ho avviato e ri-avviato anche in modalità provvisoria, provando l'opzione "ultima configurazione sicuramente funzionante", mà niente! ...il sistema sistematicamente s'impalla"! bloccando purtroppo addirittura anche l'uso del mouse!poi quasi per "magia", è apparso un "angelo" (scherzo!) il software Phoenix Recover Pro, io stesso l'avevo installato trovandolo su un CD nello scatolone del PC...Ho immesso una data a ritroso, l'ho lasciato "macinare" per circa una mezz'ora e voilà! il S.O. tornato come nuovo! (sai Dylan666...è così ritornata funzionante anche la funzione start >cerca con il famoso cagnolino). Che devo dire?! sono contento! pero avrei voluto saper cavarmela un pò di più da solo...operando in Regedit con chiavi e/o sottochiavi, mà non le conosco ancora purtroppo...e d'altronde Microsoft "occulta"! non fà abbastanza per diffondere bene la conoscenza dei suoi S.O.
Grazie per il vostro tempo che mi avete dedicato con pazienza e professionalità.
Saluti da, memory-men
memory-men
Utente Junior
 
Post: 79
Iscritto il: 17/04/08 19:55

Re: La Funzione "Cerca" in XP non funziona!

Postdi memory-men » 18/11/08 11:06

Ciao! Dylan666, Bè in quanto a memoria "lunga" He! che dici? sono una belva o no?!...scusa! aparte gli scherzi! mi son ricordato di questo mio "antico" problema che avevo al mio Computer...poi infine risoltasi da me tramite un punto di ripristino anticedente il problema...ovvero quando il sistema operativo era ottimizzato...Bene! arrivo al punto! Ho letto sù di una rivista specializzata...un problema ch'era simile mi sembra al mio! eccoti tutto il testo Dylan666! :
"E' SCAPPATO IL CANE DI WINDOWS!"... Quando faccio una ricerca di file con Windows, non compare più il cane in basso a sinistra nella finestra. Come posso ripristinare l'animazione? Prova e clicca sul menu Start e sul comando cerca. Nella finestra che si apre clicca in basso su Cambia Preferenze. In alto a sinistra nella finestra clicca su Con un personaggio animato. Se non hai questa opzione, allora puoi provare a installare un file di correzione (una patch). Modificherà il registro e correggerà gli eventuali errori nelle preferenze dello strumento di ricerca. Scaricala dal sito: <www.kellys-kornerxp.com/regs_edits/noasstundo.vbs>. (Nota: Disattiva temporaneamente l'antivirus oppure installa il file in modalità provvisoria).

[Dylan666, io non l'ho "testata" questa dritta...l'ho solo letta ed appresa da una rivista...e comunque parlano di come ripristinare l'animazione, il "Cane" di Windows...mà no sò se anche ripristina proprio la Funzione stessa "Cerca" che mancava anche a me...prima del ripristino ad uno stato precedente del sistema quand'era tutto funzionante...]

Memory-Man
Allegati
Ripristinare la funzione CERCA in XP.PNG
(50.32 KiB) Scaricato 75 volte
memory-men
Utente Junior
 
Post: 79
Iscritto il: 17/04/08 19:55

Precedente

Torna a Sistemi Operativi Windows


Topic correlati a "La Funzione "Cerca" in XP non funziona!":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti