Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

VISTA... :-(

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

VISTA... :-(

Postdi fuzzy_im » 11/03/08 15:39

Come al solito vista mi fa venire la pellagra dal nervoso!! :D

Ho una connessione alla rete locale LAN della mia azienda attraverso la quale navigo e lavoro.
Ho creato una connessione remota tramite modem USB (il mio blackberry) che funziona correttamente.

Il problema (banale) è il seguente:
Explorer si rifiuta di utilizzare la connessione lan e pretende di utilizzare la connessione remota.
Come caspita faccio a fare in modo che SOLO in assenza di una connessione LAN explorer vada a cercare la connessione REMOTA??
:undecided: :undecided: :undecided:
fuzzy_im
Newbie
 
Post: 3
Iscritto il: 11/03/08 15:20

Sponsor
 

Re: VISTA... :-(

Postdi Dylan666 » 11/03/08 15:43

Strumenti > Opzioni Internet > Connessioni > Usa connessione remota se non è disponibile una connessione di rete
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: VISTA... :-(

Postdi fuzzy_im » 11/03/08 16:34

Già fatto! Ma se ne frega!
fuzzy_im
Newbie
 
Post: 3
Iscritto il: 11/03/08 15:20

Re: VISTA... :-(

Postdi Dylan666 » 11/03/08 16:43

E se metti "non utilizzare mai la connessione remota"?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: VISTA... :-(

Postdi fuzzy_im » 11/03/08 16:48

si... ma poi come faccio ad usarla??

devo tutte le volte modificare l'opzione??
fuzzy_im
Newbie
 
Post: 3
Iscritto il: 11/03/08 15:20

Re: VISTA... :-(

Postdi Dylan666 » 11/03/08 16:59

Esatto. Non vedo altra alternativa. Strano però, a me l'opzione consigliata per prima non mi ha mai dato problemi
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46


Torna a Sistemi Operativi Windows


Topic correlati a "VISTA... :-(":


Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti