Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi connessione!!!!

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Problemi connessione!!!!

Postdi LegendKiller » 06/06/07 19:12

Ciao a tutti ...
Da qualche settimana ho un problema ... ho una connessione Alice 20 Mega e un router W-Gate ... tutto andava bene sia col mio pc (direttamente connesso al router via Ethernet) sia con quello di mia sorella (portatile che si connette in wi-fi al router). Il mio problema è il seguente ... sul mio pc dopo che mi sono connesso succede della roba strana ... infatti sembra che la connessione venga meno per una frazione di secondo per poi ritornare ... il tutto accade senza che il simbolino dei due pc in basso a destra caschi ... questo comporta che Windows Live Messenger si disconnetta e riconnetta da solo ogni frazione di secondo ... Youtube mi si blocca la barra di caricamento cosi come nei download dalla rete , e non si ripigliano più ....

Mi affido a voi ... ho gia fatto parecchie scansioni sia con antivirus standalone sia con quelli online ... guardato i log di HiJackThis e sono a posto ...

Non so se sia un problema di malware o hardware ...

Comunque mi affido a voi ...

Ciao Ciao ;) ;)
LegendKiller
Newbie
 
Post: 2
Iscritto il: 19/05/07 17:01

Sponsor
 

Torna a Sistemi Operativi Windows


Topic correlati a "Problemi connessione!!!!":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti