Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

per gli esperti del pc

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

per gli esperti del pc

Postdi abbracciarsi » 23/02/07 22:20

salve a tutti coloro che leggeranno la mia lettera,ho un problema notevole,nella barra di avvio veloce per intendersi la barra blu in fondo allo schermo con accanto a sx start mi sono spariti due icone di cui una mostra "disktop" e l'altra "e" di exploir (se cosi si scrive) ho provato dal desk a trascinarle nella barra ma nulla mi dà accesso negato con la figurina di un tondo nero con una barra verticale,leggendo sul forum di questi problemi sinceramente non ci ho capito nulla come poter risolvere il mio problema,il mio sistema e xp pack 2 spero ci sia una persona che mi possa aiutare passo passo ne sarei molto grato.Ringrazio tutti per la lettura e per l'eventuali aiuti.
abbracciarsi
Utente Junior
 
Post: 42
Iscritto il: 16/02/06 21:34
Località: viareggio

Sponsor
 

Postdi aurelio37 » 23/02/07 23:05

Premetto che non sono esperto!
Prova:
Tasto destro del mouse sulla barra in questione >Barra degli strumenti>controlla che ci sia la spunta su Avvio veloce.

Nel caso sia spuntata questa voce:
Tasto destro del mouse sulla barra in questione> Togli la spunta a Blocca la barra delle applicazioni e quindi trascina le icone (che dici di avere sul desktop) sulla barra in questione (che si chiama barra delle applicazioni)
Se non si risolve vedremo un'altra strada

Ciao
Avatar utente
aurelio37
Moderatore
 
Post: 2419
Iscritto il: 07/02/07 11:36
Località: Milano


Torna a Sistemi Operativi Windows


Topic correlati a "per gli esperti del pc":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti