Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Utilità Configurazione di sistema

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Utilità Configurazione di sistema

Postdi Billy74 » 07/02/07 20:37

Ciao a tutti.
Stavo dando una sbirciata nell'Utilità Configurazione di sistema per vedere se ci fosse qualcosa di strano che partisse all'avvio del PC (ogni tanto lo faccio), ed ho notato questo.....

Immagine

Vi pare normale che non ci sia ne "Elemento di avvio" ne "Comando"??? :roll:
Questo è il percorso: HKCU\SOFTWARE\Microsost\Windows\CurrentVersion\Run

Io per ora l'ho disattivato, ma non riesco a capire cosa possa essere.

Grazie a chiunque riesca a darmi delucidazioni in merito! ;) [/i]
Billy74
Utente Senior
 
Post: 111
Iscritto il: 17/11/04 18:49
Località: Latina

Sponsor
 

Postdi quizface » 07/02/07 20:47

Usa regseeker molto facile intuitivo e gratis (c'e' anche la lingua italiana)
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14163
Iscritto il: 03/10/04 00:36

Postdi Billy74 » 07/02/07 21:21

quizface ha scritto:Usa regseeker molto facile intuitivo e gratis (c'e' anche la lingua italiana)


Grazie ;) .... è intuitivo da usare?
Billy74
Utente Senior
 
Post: 111
Iscritto il: 17/11/04 18:49
Località: Latina

Postdi Billy74 » 07/02/07 21:22

scusami..... ho letto solo dopo!!! :oops: Ancora grazie!!! :)
Billy74
Utente Senior
 
Post: 111
Iscritto il: 17/11/04 18:49
Località: Latina


Torna a Sistemi Operativi Windows


Topic correlati a "Utilità Configurazione di sistema":


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti