Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

configurare posta elettronica

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

configurare posta elettronica

Postdi gingeretto » 22/11/06 15:18

Ciao a tutti e buon pomeriggio.
Qualcuno mi potrebbe aiutare?
Uso out look in Spagna e non riesco più ad inviare email ma li ricevo soltanto.
In Spagna la connessione è con AUNA adesso ONO (ha cambiatop nome)
il mio email è ALICE.IT
Non capisco xchè prima funzionava bene adesso posos solo ricevere e non inviare.
Allego l'errore che mi dà out look quando tento di inviare un email.
Mille grazie a chi mi aiuta e un saluto a tutti.
gingeretto
Newbie
 
Post: 7
Iscritto il: 22/11/06 15:08

Sponsor
 

Postdi patrix966 » 22/11/06 18:07

Ciao, hai controllato i server di uscita?
Ma ono è la compagnia telefonica?
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

outlook

Postdi gingeretto » 22/11/06 18:42

ONO è la compagnia che mi fornisce adsl mentre la compagnia della linea telefonica è TELEFONICA
Il server di uscita è SMTP.ono.com
gingeretto
Newbie
 
Post: 7
Iscritto il: 22/11/06 15:08

Postdi patrix966 » 22/11/06 18:46

Ciao scusa e in entrata?

Dovresti impostare out.alice.it, ma non lo potresti fare in quanto utilizzi un altro gestore, con freepops hai provato? ;)
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

outlook

Postdi gingeretto » 22/11/06 18:53

no in entrata mi funziona (quando funziona..) con in.alice.it
ho scaricato il programma che mi indichi ma imbranato come sono forse non lo sò usare bene di seguito ti allego l'errore che midà out look


Impossibile inviare il messaggio. Uno dei destinatari non è stato accettato dal server. L'indirizzo di posta elettronica non accettato è "golosones2@hotmail.com". Oggetto 'gino', Account: 'in.alice.it', Server: 'SMTP.auna.com', Protocollo: SMTP, Risposta del server: '553 RCPT TO:<golosones2@hotmail.com> refused', Porta: 25, Protezione (SSL): No, Errore del server: 553, Numero di errore: 0x800CCC79
gingeretto
Newbie
 
Post: 7
Iscritto il: 22/11/06 15:08

risolto

Postdi gingeretto » 22/11/06 20:04

Grazie ho risolto da solo
buona serata a tutti
gingeretto
Newbie
 
Post: 7
Iscritto il: 22/11/06 15:08

Postdi frado » 22/11/06 21:09

...e che ne diresti di condividere con tutti noi la tua illuminazione?!

sarebbe quanto meno carino per patrix e chi ha il tuo stesso problema...

...ciao!
frado
Utente Senior
 
Post: 124
Iscritto il: 14/10/01 01:00
Località: Trinacria

soluzione fallita out look

Postdi gingeretto » 23/11/06 09:46

Buon giorno,purtroppo "l'illuminazione" è durata poco xchè non sò come ma non mi rifunziona più,ieri avevo reimpostato l'account da capo e mi era partita una email ma questa mattina puff non partono più...
Per cui di nuovo come prima chissà se riuscirò a risolvere il problema?
Un saluto a tutti[/i]
gingeretto
Newbie
 
Post: 7
Iscritto il: 22/11/06 15:08


Torna a Sistemi Operativi Windows


Topic correlati a "configurare posta elettronica":


Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti