Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

winxp si avvia ma non parte

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

winxp si avvia ma non parte

Postdi alexxx82 » 19/07/06 21:31

Aiutoooo da ieri ho questo maledetto problema:Accendo il pc,il sistema operativo si avvia,mi da la schermata di win xp,poi compare la mia immagine personale del desktop e prima di comparire tutte le icone mi rida la schermata iniziale di win xp(celeste) mi scrive disconnessione utente,poi salvataggio in corso,e poi mi dà l'iconcina col nome utente e i messaggi di posta elettronica,come se avessi fatto disconnetti utente oppure riaccendi il pc da modalità standby.Tutto questo è successo da dopo aver rimosso uno spyware e fatte numerose scansioni,il computer l'ho spento io x riavviarlo xkè nn mi si disconnetteva + la connessione e dal riavvio ho questo prob,nn vorrei ke ho eliminato qualke file di sistema,ma gia ho fatto dei tentativi di ripristino e nn va uguale.Fa lo stesso prob anke in modalità provvisoria
alexxx82
Utente Junior
 
Post: 20
Iscritto il: 18/07/06 13:17

Sponsor
 

Postdi patrix966 » 20/07/06 00:19

se tenti l'utlima configurazione funzionante?..purtoppo con l'eliminazione degli spyware spesso si va incontro a questi problemi.. :-?
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

Postdi alexxx82 » 20/07/06 12:17

avevo il ripristino configurazione di sistema disattivato,ho provato a fare numerosi tentativi di ripristino anke tramite console di ripristino ma nulla.é stranissimo xkè parte normalmente e disconnette l'utente all'apertura del desktop.Mi sa ke l'unica è reinstallare windows senza formattare,sperando ke poi nn mi da prob
alexxx82
Utente Junior
 
Post: 20
Iscritto il: 18/07/06 13:17


Torna a Sistemi Operativi Windows


Topic correlati a "winxp si avvia ma non parte":


Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti