Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Dopo il LOGON non compare nulla, schermata blu!

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Dopo il LOGON non compare nulla, schermata blu!

Postdi mcolalo » 19/06/06 14:34

Dopo aver seguito delle istruzioni per debellare uno spyware rognoso..
Riavviando il mio w2000 server (Normale e/o modalità provvisoria che ho provate tutte), facendo il logon con Administrator al momento che deve caricare le "impostazioni persoanli" finisce nel nulla (Blu).

Credo che nella foga di ripulire i file .tmp e .temp e le relative cartelle temp, e temporany file ho cancellato qualcosa che non dovevo , aimè.

Come posso ritornare al mio desktop!?

Non posso assulutamente reinstallare la macchina.

CHIEDO DISPARERATAMENTE AIUTO
mcolalo
Newbie
 
Post: 2
Iscritto il: 19/06/06 13:46

Sponsor
 

Postdi hydra » 19/06/06 17:16

Nessun messaggio di errore?
Avatar utente
hydra
Moderatore
 
Post: 7002
Iscritto il: 19/07/04 08:06
Località: Vallis Duplavis

più o meno si

Postdi mcolalo » 21/06/06 13:22

in uno dei tenativi d'avvio "Modalità provvisoria con Diretory...."

ha segnalato un errore in c\:widows\system32\userinit.exe

risposta possibili : OK!

ciao
mcolalo
Newbie
 
Post: 2
Iscritto il: 19/06/06 13:46


Torna a Sistemi Operativi Windows


Topic correlati a "Dopo il LOGON non compare nulla, schermata blu!":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti