Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

PC pulito, ma dopo avvio regolare non riesce a caricarsi, ai

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

PC pulito, ma dopo avvio regolare non riesce a caricarsi, ai

Postdi pcrotto. » 03/04/16 21:01

Ciao a tutti ho un problema con il mio laptop (Toshiba satellite pro, con windows 7 professional, 64bit) che non mi riesco a spiegare. Improvvisamente da qualche giorno in avvio non carica più. Questo ciò che accade: premo il bottone, si carica il bios, mi appare il logo di windows, mi appare la mascherina in cui selezionare l’utente (il mio è admin) e inserire la password, faccio tutto questo senza problemi (anche se tutto carica più lentamente rispetto a prima), ma dopo aver inserito la psw lo schermo rimane nero come impallato, la pagina del desktop di windows non si carica e io sono costretto sempre a premere il bottone di accensione per chiuderlo forzatamente. Ho già passato i seguenti programmi dalla modalità provvisoria che per fortuna funziona senza problemi:
• Memtest86+ per verificare eventuali errori di memoria ram: tutto ok
• Rkill
• AdwCleaner: ok
• SuperAntiSpyware 5.0: tutto ok a parte numerosi cookie “traccianti” che il programma ha cancellato
• Scansione on line con ESET Online Scanner: eliminati 4 malware, ma era roba non troppo seria.
• CCcleaner per pulizia hard disk
• Utility pulizia disco e deframmentazione
Nonostante tutto mi si impalla sempra in quel punto.
MI sapete dire cosa potrebbe essere o cos’altro provare per cercare di capirlo?
Conviene effettuare un ripristino dal pannello di controllo?
Grazie
pcrotto.
Newbie
 
Post: 3
Iscritto il: 03/04/16 20:55

Sponsor
 

Re: PC pulito, ma dopo avvio regolare non riesce a caricarsi

Postdi fax71ita » 04/04/16 08:20

ciao

prova un ripristino a data antecedente il problema.
Immagine
Avatar utente
fax71ita
Utente Senior
 
Post: 886
Iscritto il: 20/03/15 10:43
Località: Torino

Re: PC pulito, ma dopo avvio regolare non riesce a caricarsi

Postdi pcrotto. » 11/04/16 20:38

Ciao a tutti, ritorno a chiedervi consiglio. La situazione è veramente strana. Sono riuscito ad accedere al pc, da cui infatti vi scrivo, ma rimangono i problemi. In due parole: windows in avvio è veramente lento, ci mette quasi 5-7 minuti dal momento in cui premo il pulsante a quando il desktop appare e diventa utilizzabile e ogni volta che apro il pc il tempo si allunga. Il punto è che una volta avviato, poi il computer funziona perfettamente, senza alcun rallentamento.
Per didurre i tempi di avvio ho effettuato le seguenti operazioni:
  • CCcleaner per pulizia disco e cache.
  • Disabilitato 90% delle applicazioni in avvio (rimasti solo i programmi antivirus).
  • Disabilitato le animazioni
  • Utility pulizia disco e deframmentazione

Inutile dire che ho passato già diversi antivirus e malware e tutto risulta pulito.

Cosa diavolo potrebbe essere?
Come faccio a capire di cosa si tratta?
pcrotto.
Newbie
 
Post: 3
Iscritto il: 03/04/16 20:55

Re: PC pulito, ma dopo avvio regolare non riesce a caricarsi

Postdi davide72 » 11/04/16 21:03

posta lo screen di gestione disco
Avatar utente
davide72
Utente Senior
 
Post: 5580
Iscritto il: 10/06/14 22:01

Re: PC pulito, ma dopo avvio regolare non riesce a caricarsi

Postdi pcrotto. » 11/04/16 21:34

pcrotto.
Newbie
 
Post: 3
Iscritto il: 03/04/16 20:55

Re: PC pulito, ma dopo avvio regolare non riesce a caricarsi

Postdi davide72 » 11/04/16 21:54

prova con scandisk
Avatar utente
davide72
Utente Senior
 
Post: 5580
Iscritto il: 10/06/14 22:01


Torna a Sistemi Operativi Windows


Topic correlati a "PC pulito, ma dopo avvio regolare non riesce a caricarsi, ai":


Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti