Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Lentissimo il collegamento a siti internet

Risolvi qui i tuoi problemi legati a Windows '95, '98, ME, NT, 2000, XP, 2003, Vista...

Moderatori: -> EleKtrA <-, antoo69

Lentissimo il collegamento a siti internet

Postdi paolodik » 03/02/15 12:49

Salve, da un paio di giorni praticamente il ci mette almeno 5 minuti per aprire una pagina di internet, questo con explorer ma anche con Firefox o altri browser e con XP. Non capisco cosa sia successo, premetto che prima usavo kaspersky come antivirus ed essendo scaduto ora provvisoriamente ho installato Avast .
Credo di aver fatto una pulizia di ore e totale al PC, èsono saltati fuori e rimossi molti problemi ma alla fine il problema esiste ancora, per pulizia intendo Combofix, SpyBot, Ccleaner,SuperAntispyware, Hijack this,Malwarebit,pulizia del disco, deframmentazione, Scandisk,RegSeker, AdWare ecc. Più di così che fare, c'è qualcosa di specifico per questo problema che non conosco. Il log di Hijack this analizzato non vede problemi particolari. Spero in qualche aiutino, saluti


Un'altra cosa, ho anche Windows 7 sul PC , con lui il problema non c'è, si naviga tranquillamente. :cry:
paolodik
Utente Senior
 
Post: 1347
Iscritto il: 20/09/04 02:02

Sponsor
 

Re: Lentissimo il collegamento a siti internet

Postdi Dylan666 » 03/02/15 15:15

da modalità provvisoria con rete hai lo stesso problema?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Lentissimo il collegamento a siti internet

Postdi paolodik » 10/02/15 13:42

Scusa, visto solo ora, ho risolto facedndo le varie pulizie in modalità provvisoria,comunque come sarebbe con rete?
paolodik
Utente Senior
 
Post: 1347
Iscritto il: 20/09/04 02:02

Re: Lentissimo il collegamento a siti internet

Postdi Dylan666 » 10/02/15 14:01

Oltre alla modalità provvisoria esiste la modalità provvisoria con rete:
http://www.webalice.it/jimmygio/AFFRONT ... age024.jpg

In pratica puoi anche navigare
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Lentissimo il collegamento a siti internet

Postdi nikita75 » 10/02/15 20:50

i DNS della tua scheda di rete come sono impostati ? sono in automatico ?

vedi se questo linkpuo' aiutarti
Avatar utente
nikita75
Utente Senior
 
Post: 4389
Iscritto il: 31/07/09 13:36

Re: Lentissimo il collegamento a siti internet

Postdi paolodik » 24/02/15 17:08

In automatico, comunque risolto con pulizia in mod.provvisoria, grazie per informazione mod.provv.rete
paolodik
Utente Senior
 
Post: 1347
Iscritto il: 20/09/04 02:02

Re: Lentissimo il collegamento a siti internet

Postdi ricky53 » 24/02/15 17:15

Ciao,
che software hai utilizzato per fare pulizia? E che cosa hai "pulito"?
Dice il vecchio saggio provare e riprovare è l'unica strada per imparare

Più chiara è la vostra spiegazione
Più immediata sarà la nostra soluzione


. . . . . . . . . .
S.O. W7; Office 2003-10-13-16
Avatar utente
ricky53
Utente Senior
 
Post: 4223
Iscritto il: 11/04/09 19:29
Località: Italia

Re: Lentissimo il collegamento a siti internet

Postdi paolodik » 26/02/15 01:10

Diciamo Combofix
paolodik
Utente Senior
 
Post: 1347
Iscritto il: 20/09/04 02:02


Torna a Sistemi Operativi Windows


Topic correlati a "Lentissimo il collegamento a siti internet":

Internet
Autore: ranger
Forum: Reti, ADSL e wireless
Risposte: 5

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti