Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi alla connessione dopo aver usato Combofix

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Problemi alla connessione dopo aver usato Combofix

Postdi iridella » 01/03/12 22:32

Salve, ho scoperto di avere un Rootkit Zero Access nel mio portatile e così ho usato Combofix. Solo che dopo averlo usato non funziona più internet. Inizialmente risultava connesso, ma non potevo navigare, così ho provato a ripristinare la connessione ma mi è uscito scritto che è impossibile ripristinarla. Ho provato con un ripristino di sistema scegliendo proprio il punto di ripristino fatto da Combofix la prima volta (ho dovuto usarlo due volte perchè la prima si è bloccato). La connessione comunque dopo il ripristino risulta nuovamente attiva, solo che ancora non posso navigare.
Ho controllato il tcp/ip e risulta tutto regolare; ho controllato la scheda di rete e anche quella risulta ok. Che cosa posso fare?
Vorrei allegare il log di combofix ma il forum dice che devo scrivere almeno 3 post....
iridella
Newbie
 
Post: 6
Iscritto il: 01/03/12 22:12

Sponsor
 

Re: Problemi alla connessione dopo aver usato Combofix

Postdi iridella » 02/03/12 09:24

Ho fatto poi un ipconfig e pare abbia problemi DHCP
iridella
Newbie
 
Post: 6
Iscritto il: 01/03/12 22:12


Torna a Reti, ADSL e wireless


Topic correlati a "Problemi alla connessione dopo aver usato Combofix":


Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti