Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

non appare l'icona del modem quando lo installo

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 22/04/08 09:39

Se ti dico trascrivi tutto trascrivi tutto ;)
Quello che per te può non avere senso o essere inutile può in realtà dare molte informazioni ad altri...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Sponsor
 

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 22/04/08 09:47

nadia81 ha scritto:
Dylan666 ha scritto:Sicura che hai trascritto tutto? Non mi pare...

nelle altre due voci non mi diceva niente..le uniche in cui appariva qualcosa sn quelle che ti ho scritto

Scusa se è un po' un casino ed un impresa ma quando posso scrivere qui sn al lavoro e le informazioni che riesco ad avere me le faccio dire da mio fratello che è a casa ma me le da a spizzichi e bocconi..ed io riesco solo a verificarle alla sera..quando riesco..che complicazione ...grazie x la pazienza..
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 22/04/08 09:58

Allora ti dico tutto adesso così stasera controlli: vai su Start > Pannello di controllo > Connessioni di rete e clicca col destro sulla icona della tua rete LAN. Vedi se c'è la voce "Abilita" e se è così cliccala. Se invece c'è "Disabilita" allora NON la cliccare.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 22/04/08 11:19

Dylan666 ha scritto:Allora ti dico tutto adesso così stasera controlli: vai su Start > Pannello di controllo > Connessioni di rete e clicca col destro sulla icona della tua rete LAN. Vedi se c'è la voce "Abilita" e se è così cliccala. Se invece c'è "Disabilita" allora NON la cliccare.

oook ..prendo nota e verifichero' .
Intanto grazie
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 22/04/08 12:49

Dylan666 ha scritto:1) vai su Start > Esegui e scrivi CMD (invio)

2) scrivi IPCONFIG /ALL

Ovviamente mentre hai collegato il pc al modem Trust



ho rifatto questo e mi da:

name host:pc xxxxxx
suffisso DNS primario:
tipo nodo:ibrido
routing IP abilitato:no
proxy WINS abilitato:no


passando al passo successivo in cui mi dici di andare nelle configurazioni di rete e sulla rete lan ..non c'è nulla...
maledetto vista e me che nn ci capisco na mazza ..uff..
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 22/04/08 13:34

Il percorso che ti ho indicato su Vista cambia un pochino
Guiada qui SOLO i punti 1 e 2.
http://windowshelp.microsoft.com/Window ... 21040.mspx

Fammi sapere se una scheda di rete sul tuo pc c'è (e mi auguro di sì altrimenti non so il cavo dove lo hai infilato) e se è abilitata o no
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 22/04/08 13:57

Dylan666 ha scritto:Il percorso che ti ho indicato su Vista cambia un pochino
Guiada qui SOLO i punti 1 e 2.
http://windowshelp.microsoft.com/Window ... 21040.mspx

Fammi sapere se una scheda di rete sul tuo pc c'è (e mi auguro di sì altrimenti non so il cavo dove lo hai infilato) e se è abilitata o no

ehm il cavo è giallo e l'ho collegato alla presa gialla del pc (tipo quella del telefono) nn so se mi spiego..quindi direi che c'è...se no nn saprei spiegare l'esistenza dell'attacco..cmq ora ho stampato quel che mi hai linkato e vediamo un po' che combino questa sera ;)
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 23/04/08 07:33

nadia81 ha scritto:
Dylan666 ha scritto:Il percorso che ti ho indicato su Vista cambia un pochino
Guiada qui SOLO i punti 1 e 2.
http://windowshelp.microsoft.com/Window ... 21040.mspx

Fammi sapere se una scheda di rete sul tuo pc c'è (e mi auguro di sì altrimenti non so il cavo dove lo hai infilato) e se è abilitata o no

ehm il cavo è giallo e l'ho collegato alla presa gialla del pc (tipo quella del telefono) nn so se mi spiego..quindi direi che c'è...se no nn saprei spiegare l'esistenza dell'attacco..cmq ora ho stampato quel che mi hai linkato e vediamo un po' che combino questa sera ;)

rieccomi..ho eseguito quanto mi hai scritto..ed il risultato è stato :impossibile trovare reti...
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 23/04/08 09:04

Vai per gradi:

Per aprire Connessioni di rete dovresti:

1) fare clic sul pulsante Start (nessun problema a farlo, credo)
2) scegliere Pannello di controllo (e pure qui suppongo ok)
3) Centro connessioni di rete e condivisione (hai questa icona?)
4) e quindi Gestisci connessioni di rete (è qui che ricevi il messaggio di prima? Cosa vedi esattamente? Non hai nessuna icona?)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 23/04/08 11:11

Dylan666 ha scritto:Vai per gradi:

Per aprire Connessioni di rete dovresti:

1) fare clic sul pulsante Start (nessun problema a farlo, credo)
2) scegliere Pannello di controllo (e pure qui suppongo ok)
3) Centro connessioni di rete e condivisione (hai questa icona?)
4) e quindi Gestisci connessioni di rete (è qui che ricevi il messaggio di prima? Cosa vedi esattamente? Non hai nessuna icona?)

ho fatto esattamente i passaggi che hai citato ma quando arrivo al punto 4 non c'è niente.
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 23/04/08 11:20

Nel buco sul pc dovre avresti infilato il fantomatico filo ci sono disegnini e/o scritte?
C'è qualcosa che assomigli a questo?
Immagine
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 23/04/08 13:34

Dylan666 ha scritto:Nel buco sul pc dovre avresti infilato il fantomatico filo ci sono disegnini e/o scritte?
C'è qualcosa che assomigli a questo?
Immagine
appena posso guardo e ti dico
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 23/04/08 14:17

nadia81 ha scritto:
Dylan666 ha scritto:Nel buco sul pc dovre avresti infilato il fantomatico filo ci sono disegnini e/o scritte?
C'è qualcosa che assomigli a questo?
Immagine
appena posso guardo e ti dico

fatto veridicare..si c'è.
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 23/04/08 14:29

La vedo dura, quasi quasi tornerei all'ipotesi USB...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 23/04/08 16:56

Dylan666 ha scritto:La vedo dura, quasi quasi tornerei all'ipotesi USB...

si ma torniamo al problema di partenza...quando installo clipper nn appare l'icona e nn c'è nessuna connessione...
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 24/04/08 08:12

Dylan666 ha scritto:I driver sono per Vista? Sono gli ultimi?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 24/04/08 08:16

Dylan666 ha scritto:
Dylan666 ha scritto:I driver sono per Vista? Sono gli ultimi?

si i driver sono di vista e sono gli ultimi.
Prima di avere problemi con l'adsl funzionava tutto. Infatti ho ricomprato lo stesso identico modem dopo che quello precedente si era bruciato.
Solo che non avendolo disinstallato io nn so se mio fratello ha fatto qualcosa che non doveva...
Scusa ancora la domanda che magari nn è troppo pertinente..ma se io passassi ad una connessione con chiavetta usb...ultimamente sono piu le volte che alice non funziona dalle mie parti che altro..potrei risolvere le due cose?
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 24/04/08 08:29

il discorso dell'usb non l'ho capito.
Se intendi connetterti all'ADSL di alice col una mennetta usb, beh se il problema è alla line anon risolvi nulla.
Se invece parli di chiavete tipo quella TIM o Vodafone, se scarichi molto non conviene
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 24/04/08 09:20

Dylan666 ha scritto:il discorso dell'usb non l'ho capito.
Se intendi connetterti all'ADSL di alice col una mennetta usb, beh se il problema è alla line anon risolvi nulla.
Se invece parli di chiavete tipo quella TIM o Vodafone, se scarichi molto non conviene

si mi riferivo alle chiavette tim o vodafone...

Ma ritornando al discorso modem..cosa posso fare?
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 24/04/08 09:39

Se lo installi hai detto che non appaiono icone sul desktop.
MA in Start o in "Programmi e funzionalità" (nel pannello di controllo, dove disinstalli i programmi insomma) è presente?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

PrecedenteProssimo

Torna a Reti, ADSL e wireless


Topic correlati a "non appare l'icona del modem quando lo installo":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti