Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Ancora problemi con USR9108

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Ancora problemi con USR9108

Postdi zagii » 31/08/07 13:54

Salve a tutti,
ho un problema ragazzi, non riesco a capire la causa della continua perdita della rete wireless e della lan. Ho Windows XP HE sp1 gateway e penna della USRobotics mod USR9108.. Dopo circa un'ora di collegamento wireless, la rete senza fili non è più disponibile. allora inserisco il cavo e anche qui dopo +/- 1 ora si perde la connessione.Per il wireless ho installato Network Stumbler per vedere la rete, in effetti le barre verdi verticali si vedono anche se irregolai, quindi suppongo che la portante ci sia.Non capisco cosa si ripristina sul gateway quando viene riacceso, da permettermi di navigare ancora un po.
Ho fatto una verifica con Antispyware, ma sembra tutto ok.Alla Robotics ti danno solo consigli standard per stancarti e farti perdere tempo!Se lancio l'utility della penna, io vedo altre reti, ma non la mia!
Grazie a chi mi darà una dritta per capire cosa sta succedendo.
zagii
Utente Junior
 
Post: 94
Iscritto il: 06/10/05 21:32

Sponsor
 

Torna a Reti, ADSL e wireless


Topic correlati a "Ancora problemi con USR9108":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti