Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

router 3com 3crwdr200a-75

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

router 3com 3crwdr200a-75

Postdi MagodiOz » 26/07/07 22:51

Ciao a tutti. Spero possiate aiutarmi...

Problemi con il router 3com 3crwdr200a-75 per IP statico...

Ecco la procedura che eseguo:

Attacco il router alla presa di corrente, lo collego alla scheda di rete, lo collego al cavo del telefono, digito http://192.168.1.1 su explorer, mi si are la pagina di configurazione, uso il wizard... setto PPPoA, password e user aliceadsl, lascio la configurazione automatica dell'IP, VPI 8, VPC 35, Encapsulation mode VC/MUX, in "LAN Setup" mi da automaticamente ip 192.168.1.1 e subnet mask 255.255.255.0...ok

così funziona la connessione a internet con buona velocità... non ho IP statico, quindi procedo come consigliato in vari siti internet per settarlo e per aprire le porte per emule.

Ritorno alla pagina di configurazionedel router, Internet settings, setto manualmente l'IP 192.168.1.2,

vado in LAN Settings, tolgo la spunta dalla casella "enable DHCP server"

vado in connessioni di rete/connessione alla retelocale/protocollo internet (TCP/IP)/propietà/ metto i valori: indirizzo IP 192.168.1.2, subnet mask 255.255.255.0, gateway predefinito 192.168.1.1, setto i DNS, ho alice, ne ho provati vari, ad esempio 212.216.112.222 e 212.216.172.162...

dal promt di dos scrivo ipconfig /all, lì mi dice l'Ip corretto, DHCP non attivo, i dns e combriccola...

vado sul firewall del router, apro le porte che devo aprire per emule.

Ecco, tutto sembra funzionare...emule con id alto ecc... poi riavvio e non va più una cippa... non riesco nemmeno ad entrare nella pagina di configurazione del router...

ho resettato e riprovato più volte... ho provato anche scegliendo PPPoE e Encapsulatio LLC, ma succede la stessa identica cosa...

a volte andava lentissimo, mi pareva di usare un 56k...

ovviamento quando apporto qualche modifica di configurazione al router salvo ecc...

ho aggiornando il firmware del router non cambia nulla.

ecchedevofa'? sbaglio qualcosa??? Sto sclerando alla grande...

grazie...
MagodiOz
Newbie
 
Post: 1
Iscritto il: 25/07/07 12:05

Sponsor
 

Torna a Reti, ADSL e wireless


Topic correlati a "router 3com 3crwdr200a-75":


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron