Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema Router NEATGEAR!!! HeLP

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Problema Router NEATGEAR!!! HeLP

Postdi tetoxd » 09/07/07 13:01

Salve Ragazzi, io da diverse settimane ho problemi col il mio router ADSL wireless Neatgear DG834G7 ; possiede una connessione Alice 2Mb flat; 3 computer in casa collegati in rete, di cui 2 (di mio padre) ricevono il segnale ADSL tramite cavo e 1 pc (il mio per intenderci)..Praticamente il segnale adsl si scollega a volte e mi "tocca" togliere e rienserire il cavo di alimentazione del router per farlo riandere, però la rete va comunque è proprio internet che non va!!
Ecco un report del mio pc:
Rete di Windows

--------------------------------------------------------------------------------

[ NETGEAR 108 Mbps Wireless PCI Adapter WG311T ]
Proprietà adattatore di rete:
Adattatore di rete NETGEAR 108 Mbps Wireless PCI Adapter WG311T
Tipo interfaccia Wireless Ethernet
Indirizzo dell'hardware 00-0F-B5-63-D6-BD
Connessione Connessione rete senza fili
Velocità di connessione 108 Mbps
MTU 1500 byte
Byte ricevuti 15666346 (14.9 MB)
Byte inviati 3160662 (3.0 MB)

Indirizzo adattatore di rete:
Indirizzo IP / SubNet mask 192.168.1.90 / 255.255.255.0
Gateway 192.168.1.1
DNS 212.216.172.162
-------------------------------------------------------------------------------------
Se vi serve qualsiasi altra info, report ,ecc. non esitate a chiedere...
Rispondete il prima possibile
Grazzie ;) ;)
tetoxd
Utente Senior
 
Post: 138
Iscritto il: 28/06/06 19:28
Località: Modena

Sponsor
 

Postdi piercing » 09/07/07 14:57

hai emule attivo?

hai messo i filtri su tutte le prese?
Immagine
:P www.langame.it vieni a trovarci! ;)
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi tetoxd » 09/07/07 23:04

piercing ha scritto:hai emule attivo?

hai messo i filtri su tutte le prese?

si ho sempre emule attivo e anche ABC (programma tipo Bittorrent) magari vanno un pò in conflitto..comunque ora ho agg.il firmware del router, speriamo si risolva tutto....
tetoxd
Utente Senior
 
Post: 138
Iscritto il: 28/06/06 19:28
Località: Modena

Postdi piercing » 11/07/07 14:29

devi limitare (come detto tante volte) il numero di connessioni, perchè i router "casalinghi" tendono ad andare in saturazione coi programmi P2P
Immagine
:P www.langame.it vieni a trovarci! ;)
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi tetoxd » 11/07/07 16:13

piercing ha scritto:devi limitare (come detto tante volte) il numero di connessioni, perchè i router "casalinghi" tendono ad andare in saturazione coi programmi P2P

Ma come numero di "connessioni" cosa intendi???? Come posso fare?
tetoxd
Utente Senior
 
Post: 138
Iscritto il: 28/06/06 19:28
Località: Modena


Torna a Reti, ADSL e wireless


Topic correlati a "Problema Router NEATGEAR!!! HeLP":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti