Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

PROBLEMI DI CONNESSIONE

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

PROBLEMI DI CONNESSIONE

Postdi RAMPOCH » 05/01/07 15:16

PROBLEMA DI CONNESSIONE!

--------------------------------------------------------------------------------

ragazzi ho un problema che non riesco a risolvere. Periodicamente e in corrispondenza di non so quale evento (un altro modo per dire che non so cosa lo causi) perdo la connessione ad internet. Ho un modem-router wifi connesso al mio bel doppino telefonico. Ho il mio bel access point connesso tramite cavo di rete al mio pc. Tutto funziona magnificamente ma poi, un bel giorno senza che succeda niente di evidente o particolare, il pc non si connette più ad internet. Anche ripristinando sia router sia ap alle impostazioni di default (ed i led dei dispositivi segnalano che tutte le connessioni sono funzionanti >> nel caso del router ok per la connessione internet sia per la wireless e allo stesso modo sull'ap ok la connessione con il pc e la connessione wifi in ricezione). Anche sul pc ho la mia bella connessione di rete attiva che però riceve dati (il contatore di bytes conteggia solo dati in uscita e non in ricezione > tipicamente quando apro un browser la richiesta della pagina iniziale).
Non ho proprio idea di cosa possa essere, anche perchè se il cavo di rete fosse danneggiato non dovrei avere la connessione sul pc (no?)
AIUTO!
RAMPOCH
Newbie
 
Post: 1
Iscritto il: 05/01/07 15:13

Sponsor
 

Postdi Dylan666 » 07/01/07 04:18

i ping come vanno?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Celo » 09/01/07 07:47

Mi associo, perché anch'io ho un problema simile se non identico.
Il modem ha tutte le spie accese, anche quella dell'adsl. L'"antenna" per il collegamento wi-fi con il pc funziona. Il pc mi segnala "rete senza fili connessa", epure non va.

Magic Network mi segnala un problema di connessione tra internet e il mio modem, però la lucetta dell'adsl è accesa...
Celo
Utente Junior
 
Post: 12
Iscritto il: 23/11/06 07:49

Postdi Celo » 09/01/07 13:25

Celo ha scritto:Mi associo, perché anch'io ho un problema simile se non identico.
Il modem ha tutte le spie accese, anche quella dell'adsl. L'"antenna" per il collegamento wi-fi con il pc funziona. Il pc mi segnala "rete senza fili connessa", epure non va.

Magic Network mi segnala un problema di connessione tra internet e il mio modem, però la lucetta dell'adsl è accesa...


Come non detto. Oggi si è rimesso a funzionare tutto.
In compenso ora il telefono ha un fastidiosissimo fruscio di sottofondo. Temo che mi aspetti una lunga serie di infruttuose telefonate all'assistenza tecnica... :roll:
Celo
Utente Junior
 
Post: 12
Iscritto il: 23/11/06 07:49

Postdi Dylan666 » 09/01/07 13:27

un po' di fruscio con l'ADSL è normale. Se metti bene i filtri su tutte le prese col telefono o col modem puoi attutirlo abbastanza
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Celo » 09/01/07 14:31

Dylan666 ha scritto:un po' di fruscio con l'ADSL è normale. Se metti bene i filtri su tutte le prese col telefono o col modem puoi attutirlo abbastanza


I filtri li ho, su entrambe le prese telefoniche (anche quella senza modem), e infatti fino a ieri non ho avuto alcun tipo di problema, neanche un minimo fruscio.
Ho scoperto che il problema di non connessione di ieri sera era legato a dei lavori sulla linea (o almeno così c'era scritto sul sito di assistenza di Libero), e infatti oggi si è ripristinato tutto.
Il problema del fruscio però è davvero molesto; è molto forte appena sollevo la cornetta, poi si calma, ma poi ricominciano altri fruscii e rumori che rendono difficile la conversazione.
Stasera quando torno a casa guardo se la situazione è migliorata (magari c'erano ancora problemi di lavori e quindi la linea risultava disturbata), altrimenti chiamo l'assistenza.
Celo
Utente Junior
 
Post: 12
Iscritto il: 23/11/06 07:49

Postdi Dylan666 » 09/01/07 18:39

fai bene ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi Celo » 09/01/07 20:37

Concludo la questione nel caso possa interessare anche ad altri.
I lavori sulla linea erano dovuto all'upgrade dell'ADSL nella mia zona (Ho Libero Mini da 2 Mega, ma viaggiavo più lento perché la linea non era ancora raggiunta dall'ADSL Infostrada).
I fruscii, a quanto pare sono provocati proprio dall'upgrade.
Sul cordless che ho a casa il fruscio è tollerabile e mi sa che lo terrò. Sull'altro telefono invece i problemi erano più grossi, ma mi è bastato rimettere la normale presa telefonica al posto del filtro di Libero (l'ADSL è collegato alla presa del cordless) e ora va bene.

Sembra che la vicenda si sia risolta al meglio. Ma non escludo di avere altri casini in futuro...
Celo
Utente Junior
 
Post: 12
Iscritto il: 23/11/06 07:49


Torna a Reti, ADSL e wireless


Topic correlati a "PROBLEMI DI CONNESSIONE":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti