Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Wireless lenta

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Wireless lenta

Postdi markmoon » 22/10/06 20:20

E' un pò di tempo che la connessione wireless va lenta e devo continuare a staccare e riattaccare la spina del router(D-Link G604T)per farla tornare ad una velocità decente!come fare per farla rimanere più stabile?o è normale che sia così?
Avatar utente
markmoon
Utente Senior
 
Post: 437
Iscritto il: 28/04/06 19:03

Sponsor
 

Postdi domisol » 22/10/06 20:26

anche a me succede lo stesso col mio us robotics, come mai??
Avatar utente
domisol
Utente Senior
 
Post: 1694
Iscritto il: 28/01/05 21:50

Postdi markmoon » 23/10/06 15:02

up
Avatar utente
markmoon
Utente Senior
 
Post: 437
Iscritto il: 28/04/06 19:03

Postdi RURA » 24/10/06 08:55

E' criptata ?
RURA
Utente Junior
 
Post: 10
Iscritto il: 02/12/04 22:28

Postdi markmoon » 24/10/06 12:06

scusa la mia ignoranza,come se è criptata?se ho messo una chiave?
Avatar utente
markmoon
Utente Senior
 
Post: 437
Iscritto il: 28/04/06 19:03

Postdi markmoon » 24/10/06 12:16

se così ho una WEP
Avatar utente
markmoon
Utente Senior
 
Post: 437
Iscritto il: 28/04/06 19:03

Postdi cs84113 » 24/10/06 17:57

...io ho un router NETGEAR che soffre l'umido...in pratica quando fuori piove o c'è un tempo non soleggiato per avere una connessione decente devo staccare e riattaccare la spina...è possibile???
volete un forum di ragazzi in cui parlare di problematiche relative al sesso in modo educato?venite a trovarci nel nostro bel forum...
http://xsonnyx.forumup.it
cs84113
Utente Senior
 
Post: 340
Iscritto il: 28/06/06 10:23

Postdi markmoon » 24/10/06 20:17

no dai...sembra una barzelletta! :lol:
Avatar utente
markmoon
Utente Senior
 
Post: 437
Iscritto il: 28/04/06 19:03

Postdi markmoon » 30/10/06 22:29

aiuto!!!nessuno mi dà una mano?
oggi la mia wireless mi fa dannare,non si connette,poi si riconnette,va lentissima,è come morta!
mentre la mia Lan va che è una scheggia...cosa può essere problemi al router o driver del pc?
può servire aggirnare firmware e driver?
Avatar utente
markmoon
Utente Senior
 
Post: 437
Iscritto il: 28/04/06 19:03

Postdi domisol » 31/10/06 00:22

nessuno ci può aiutare? io al momento x questo problema nn stò usando la wlan ma il vecchio modem adsl... markmoon ma dici che il router collegato col cavo nn si sconnette? ma solo la wireless? sai nn ci ho fatto caso....dimmi...
Avatar utente
domisol
Utente Senior
 
Post: 1694
Iscritto il: 28/01/05 21:50

Postdi markmoon » 01/11/06 12:40

ho risolto domisol,ho chiamato l'assitenza del mio router D-link...entrato nella pagina web del router in Wireless Settings mi hanno fatto cambiare Channel,il canale di trasmissione e adesso funziona perfettamente,mi hanno detto di provarli tutti e vedere quello che va meglio!
avrai una cosa simile anche nel tuo us robotics...
cmq era un problema solo di wireless perchè la lan funzionava a meraviglia!l'instabilità del wireless è normale!
Avatar utente
markmoon
Utente Senior
 
Post: 437
Iscritto il: 28/04/06 19:03

Postdi domisol » 02/11/06 07:47

oh grazie, allora stà tutto a cambiare canale... bene!
Avatar utente
domisol
Utente Senior
 
Post: 1694
Iscritto il: 28/01/05 21:50


Torna a Reti, ADSL e wireless


Topic correlati a "Wireless lenta":


Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti