Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Collegamento internet rete

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Collegamento internet rete

Postdi ICCIO54 » 03/05/06 12:12

:?: Saluto tutti ho un problema ho collegato i due miei computer in rete senza fili il primo quello principale la connessione internet funziona perfettamente il secondo ha un ricevente USB tipo penna e, dopo spento, il collegamento dura un paio di minuti poi si disabilita da solo non vede il modem e non riesco più a collegarmi.
Il segnale che riceve è ottimo e alle volte eccellente, all' apparenza funziona tutto ho provato a vedere, tramite Norton, se ci sono virus ma nulla, premetto che prima non avevo nessun problema.
Non sò più cosa fare vi ringrazio in anticipo.
ICCIO54
Newbie
 
Post: 7
Iscritto il: 14/03/06 08:31

Sponsor
 

Postdi patrix966 » 03/05/06 14:05

In pratica la situazione da quando è cambiata?
hai qualche firewall che interferisce?
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

Postdi ICCIO54 » 04/05/06 08:21

patrix966 ha scritto:In pratica la situazione da quando è cambiata?
hai qualche firewall che interferisce?


Come in precedenza solo il Norton quello di windows non è attivo.

Premetto che in precedenza senza apparente ragione tutte le port USB della scheda madre non funzionavano prima tre poi le altre (le porte risultano funzionare correttamente e sono attive da pannello di controllo , sistema ecc.) allora ho comperato una scheda interna con 4 porte USB, ora con questa scheda le periferiche funzionano ma ho il problema esposto prima.
Ti ringrazio per l'aiuto.
ICCIO54
Newbie
 
Post: 7
Iscritto il: 14/03/06 08:31

Postdi patrix966 » 04/05/06 12:11

Hai provato a reisntallare i driver usb?
Dovrebbe trovarsi sul cd della tua scheda madre ;)
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

Postdi ICCIO54 » 08/05/06 07:35

patrix966 ha scritto:Hai provato a reisntallare i driver usb?
Dovrebbe trovarsi sul cd della tua scheda madre ;)


Si anzi ho comperato una scheda interna con 4 porte USB ora loro funzionano ma la connessione internet dopo un paio di minuti si stacca e non si connette più.
All' apparenza stando alle informazioni della ricevente il segnale c'è ed è ottimo o eccellente.
ICCIO54
Newbie
 
Post: 7
Iscritto il: 14/03/06 08:31


Torna a Reti, ADSL e wireless


Topic correlati a "Collegamento internet rete":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti