Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Adattatore wi-fi installato ma non rileva alcuna rete

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Adattatore wi-fi installato ma non rileva alcuna rete

Postdi masagu » 17/03/15 12:26

Gentili amici,
non riesco a visualizzare le reti wireless dopo aver installato tramite il cd sia i drivers che il software. In pannello di controllo però visualizzo che la scheda di rete è installata è anche accesa ma non si riesce ad abilitare affinché possa visualizzare le rete per l'appunto. Ho provato a cambiare porta usb senza alcun esito. Il mio pc è collegato in rete e ho disinstallato firewall e antivirus ma senza esito. Potete aiutarmi per piacere?
Grazie mille.....:(
masagu
Utente Junior
 
Post: 17
Iscritto il: 11/12/14 18:54

Sponsor
 

Re: Adattatore wi-fi installato ma non rileva alcuna rete

Postdi ricky53 » 17/03/15 13:18

Ciao,
mancano i riferimenti all'hardware che hai installato: marca e modello.
Dice il vecchio saggio provare e riprovare è l'unica strada per imparare

Più chiara è la vostra spiegazione
Più immediata sarà la nostra soluzione


. . . . . . . . . .
S.O. W7; Office 2003-10-13-16
Avatar utente
ricky53
Utente Senior
 
Post: 4223
Iscritto il: 11/04/09 19:29
Località: Italia

Re: Adattatore wi-fi installato ma non rileva alcuna rete

Postdi quizface » 17/03/15 13:47

Manca anche il sistema operativo.
Hai disconnesso la porta ethernet?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14163
Iscritto il: 03/10/04 00:36

Re: Adattatore wi-fi installato ma non rileva alcuna rete

Postdi masagu » 17/03/15 14:09

processore intel celeron 4 gb di ram s.o. windows 7. No, non ho disconnesso la porta ethernet ma che c'entra quizface?
masagu
Utente Junior
 
Post: 17
Iscritto il: 11/12/14 18:54

Re: Adattatore wi-fi installato ma non rileva alcuna rete

Postdi ricky53 » 17/03/15 14:37

Ciao,
devi dirci la marca ed il modello dell'adattatore installato sul PC.

Puoi inviare anche l'immagine di ciò che visualizzi nel pannello di controllo su questo adattatore WiFi.
Dice il vecchio saggio provare e riprovare è l'unica strada per imparare

Più chiara è la vostra spiegazione
Più immediata sarà la nostra soluzione


. . . . . . . . . .
S.O. W7; Office 2003-10-13-16
Avatar utente
ricky53
Utente Senior
 
Post: 4223
Iscritto il: 11/04/09 19:29
Località: Italia

Re: Adattatore wi-fi installato ma non rileva alcuna rete

Postdi masagu » 17/03/15 18:14

TP-LINK TL-WN723...l'immagine non posso perchè è un pc aziendale...
masagu
Utente Junior
 
Post: 17
Iscritto il: 11/12/14 18:54

Re: Adattatore wi-fi installato ma non rileva alcuna rete

Postdi ricky53 » 17/03/15 21:51

Ciao,
l'immagine serve a capire come è strutturato il disco, ritaglia togliendo i dati riservati ma lascia le parti legate alla partizione per vedere come lo spazio è stato suddiviso ... se possibile
Dice il vecchio saggio provare e riprovare è l'unica strada per imparare

Più chiara è la vostra spiegazione
Più immediata sarà la nostra soluzione


. . . . . . . . . .
S.O. W7; Office 2003-10-13-16
Avatar utente
ricky53
Utente Senior
 
Post: 4223
Iscritto il: 11/04/09 19:29
Località: Italia

Re: Adattatore wi-fi installato ma non rileva alcuna rete

Postdi masagu » 18/03/15 17:26

Ragazzi cari vi ringrazio per il vostro aiuto ma ho risolto. La x rossa era dovuta al fatto che l'adattatore era installato correttamente ma non venivano visualizzate le reti perchè non ve ne erano. Ma non è soltanto questo il punto perchè inizialmente visualizzavo una rete del vicino che poi scompariva ma non perchè il segnale fosse debole semplicemente perchè l'alimentatore del pc non funzionava correttamente e dovrà essere sostituito. Per cui ho installato l'adattatore in un altro pc senza problemi in attesa di riparare quello in cui non andava.
masagu
Utente Junior
 
Post: 17
Iscritto il: 11/12/14 18:54


Torna a Reti, ADSL e wireless


Topic correlati a "Adattatore wi-fi installato ma non rileva alcuna rete":


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti