Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema configurazione modem-router?Aiutatemi per favore...

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problema configurazione modem-router?Aiutatemi per favore...

Postdi Maryss » 18/04/13 18:23

Giorni fa ho contatto la telecom, perchè non riuscvivo più a connettermi. Mi hanno detto ke hanno cambiato i parametri dns, me li hanno forniti, dicendomi di reistallare il modem-router tp-link TD-W8951ND.
Non riesco a configurarlo perchè segnala
questo errore nella schermata della verifica delle impostazioni router:
"Si prega di controllare il tipo ed i parametri di connessione WAN".
Cosa devo fare??? Non so dove inserire i parametri, e mi collego solo con la rete LAN LOCALE.
Aiutatemi per favoreeeee, avevo provato con il punto di ripristino, ma è sempre lo stesso.... nn so che fare... grazieeeee e scusatemi tanto
Maryss
Newbie
 
Post: 5
Iscritto il: 18/04/13 18:13

Sponsor
 

Re: Problema configurazione modem-router?Aiutatemi per favor

Postdi bik » 19/04/13 08:37

Per le istruzioni puoi scaricare il manuale:
http://www.tp-link.it/Resources/document/TD-W8951ND_V5_QIG_7106503979_I.pdf

Comunque, se hai configurato correttamente il PC, prova a collegarti alla pagina di configurazione del router.

Apri un browser, (es. Internet explorer) e nella barra degli indirizzi digita:

Codice: Seleziona tutto
http://192.168.1.1


A quel punto ti compare la richiesta di login, se non le hai modificate sono:

Codice: Seleziona tutto
nome utente:admin
Password:admin


clicchi OK.

A questo punto avvii il wizard per la configurazione internet, imposti i parametri di connessione:

Codice: Seleziona tutto
•USERNAME: aliceadsl
•PASSWORD: aliceadsl
•PROTOCOLLO: PPPoE
•INCAPSULAMENTO: LLC
•VPI: 8
•VCI: 35
•DHCP: abilitato (gli indirizzi IPsono assegnati in automatico ai pc in rete e sono dinamici)
•DNS: impostare l'assegnazione automatica da provider (ISP)


Nelle impostazioni dovrebbe esserci anche la voce MTU, impostala a 1492.

Nel caso che hai la connessione PPPoA imposta PPPoA come protocollo e 1500 come MTU, lascia gli altri parametri.

Se ancora non riesci cambia le impostazioni del DNS inserendoli manualmente, io ti consiglio i Norton DNS, che sono più protettivi, inserisci nella configurazione:

Codice: Seleziona tutto
DNS primario: 198.153.192.40
DNS secondario: 198.153.194.40
Meglio essere folle per proprio conto che saggio con le opinioni altrui - F. Nietzsche
Avatar utente
bik
Utente Senior
 
Post: 1051
Iscritto il: 11/11/09 13:20
Località: Prov. Bologna

Re: Problema configurazione modem-router?Aiutatemi per favor

Postdi Maryss » 19/04/13 17:18

Grazieeee milleeee! Gentilissimo! Ho risolto!!! Grazieee per l'attenzione e i dettagli!!! ^_^
Maryss
Newbie
 
Post: 5
Iscritto il: 18/04/13 18:13

Re: Problema configurazione modem-router?Aiutatemi per favor

Postdi kyiv » 19/04/13 18:43

sarebbe opportuno cambiare la password ''standard'' del modem-router ;)
kyiv
Utente Junior
 
Post: 87
Iscritto il: 24/01/13 10:51


Torna a Assistenza Hardware


Topic correlati a "Problema configurazione modem-router?Aiutatemi per favore...":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti