Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Un problema mooolto strano: --Riavvii Continui--

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Un problema mooolto strano: --Riavvii Continui--

Postdi fardox » 14/06/11 10:31

Buongiorno!!!
Innanzitutto voglio fare i miei personali complimenti a questo fantastico forum, che ahimè ho scoperto solo ieri...
Ho assemblato il mio nuovo pc:
Asus P7P55D
Intel i5 760
8 Gb Ram Kingston KVR1333D3N9/4G(due banchi da 4 GB)
Hard Disk Western Digital da 500GB Caviar Green
L'alimentatore è da 500W della Cooler Master
Scheda video Asus en8400gs

Installo 7 ed è tutto ok, noto che appena la CPU viene messa sotto sforzo il pc si Riavvia di botto senza alcun preavviso, ho già controllato il dissipatore(di serie della INTEL) ed è ok sia come è messo che la pasta, temperature: circa 55/60 C° per un pc che in estate si trova in mansarda con 33C° di temperatura ambiente.
Praticamente installando il programma di benchmark BurnIn Test e avviandolo dopo massimo un minuto il pc si riavvia.
Cambio alimentatore prendendone uno da 500W ma niente...
La Pasta termica è ok
La Ram è ok
l'hdd è ok
Ho fatto anche il Memtest e non mi da alcun errore
Gli unici sospetti mi ricadono sulla Cpu e relativa temperatura, quindi dissipatore. Adesso la CPU non facendo niente mi raggiunge i 50/55 C° e il dissipatore(originale intel) non mi supera i 2008 Giri.

La cosa buffa è che con BurnInTest avviando il test sulla Scheda video, Ram, HDD ecc mi parte e dopo 15 minuti di test mi da l'ok...
ma quando seleziono CPU TEST dopo massimo 1/2 minuti(quando va bene) il pc si riavvia.
Non riesco a trovare una soluzione a questo riavvio.
Di sicuro non è un BSOD o errori software vari, secondo me è più che altro un errore Hardware che manda in protezione il sistema riavviandolo per evitare altri problemi.
Ormai è appurato che è un problema di tipo Hardware.
Sembra che il pc vada in protezione, questa protezione non si sa però a cosa è dovuta, ormai che ho sostituito quasi tutto gli unici sospetti mi ricadono sulla:

1.) Scheda Madre
2.) CPU
3.) Dissipatore CPU

1.)La scheda madre tenderei ad escluderla( è nuova)
2.)Spero proprio che non sia la CPU perchè mandarla in RMA sarebbe un problema(in quanto acquistata in un negozio online di cui cito solo le iniziali: Pro**o)(Parentesi 2: consiglio vivamente di non comprare in quel negozio su 7 ordini 4 avevano come minimo un oggetto difettato e mandarlo in RMA è stato un vero e proprio CALVARIO)
3.) Terzo ed ultimo punto: un dissipatore che gira a massimo 2010 giri al minuto con circa 55/60 C°

AIUTOOOOOO :aaah :aaah :aaah
fardox
Newbie
 
Post: 3
Iscritto il: 14/06/11 10:20

Sponsor
 

Re: Un problema mooolto strano: --Riavvii Continui--

Postdi quizface » 14/06/11 12:26

Prima di tutto controlla di avere l'ultima versione di bios: P7P55D 2003 BIOS
Poi controlla di aver connesso la ventola al socket giusto, quello della CPU (CPU_FAN) inquanto e' molto vicino a quello per il case (CHA_FAN) sempre con 4 pin.
Poi entra nel bios e controlla nel menu' Power il settaggio delle ventole.
Le istruzioni le trovi sul manuale della scheda madre
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14164
Iscritto il: 03/10/04 00:36

Re: Un problema mooolto strano: --Riavvii Continui--

Postdi fardox » 14/06/11 12:37

Bios aggiornato all'ultima Versione;
Dissipatore inserito correttamente sia nell'alloggiamento meccanico(i piedini) sia nel connettore giusto
Il settaggio delle ventole è ok, ho già controllato.

Direi che secondo me potrebbe essere il dissipatore della CPU o sbaglio???
fardox
Newbie
 
Post: 3
Iscritto il: 14/06/11 10:20

Re: Un problema mooolto strano: --Riavvii Continui--

Postdi quizface » 14/06/11 12:43

Se e' la CPU ad andare in protezione, sicuramente il contatto fra CPU e dissipatore e' precario.
Il settaggio delle ventole è ok, ho già controllato.

Si, ma non dici cone e' settato :roll: :roll:
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14164
Iscritto il: 03/10/04 00:36

Re: Un problema mooolto strano: --Riavvii Continui--

Postdi fardox » 14/06/11 12:57

Allora, le possibilità di configurazione delle ventole possono essere:
Ignored
Standard
Silent
Turbo
(Vado a memoria)


Provando a cambiare setting non cambia nulla, anzi con Turbo la ventola gira ancora più piano e la CPU riscalda ancora di più...

99/100 è il dissipatore, ne sono quasi sicuro :aaah
fardox
Newbie
 
Post: 3
Iscritto il: 14/06/11 10:20


Torna a Assistenza Hardware


Topic correlati a "Un problema mooolto strano: --Riavvii Continui--":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti