Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

P4S800D CHE NON PARTE AIUTO

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

P4S800D CHE NON PARTE AIUTO

Postdi batterio » 03/03/10 14:44

Salve a tutti e Grazie per avermi accettato nel Vs forum, mi presento sono antitodo e sono nuovo per questo forum ho un problema con una scheda madre Asus p4s800d e cioè mentre stava funzionando correttamente ,all'improvviso si è bloccato il puntatore lasciandomi l'unica soluzione il riavvio co il tasto reset o togliere la spina all'alimentazione. Al riavvio purtroppo il pc non ripartiva piu', spento completamente. Ho aperto il vano del case rimessa l'alimentazione notato che la spia led sulla scheda madre accende quindi ho avviato dinuovo il pc ma purtroppo questo non parte anzi per meglio dire la ventola sul processore fa mezzo giro e si ferma.
Ho provato a togliere la scheda video e la ram alternativamente ma purtroppo non parte.- Quindi l'ho provata da sola solo con il processore montato sopra ma questa non parte, infine ho notato che togliendo lo spinotto dell'ATX12V la ventola riparte e inoltre isi sente avviare sia il floppy che l'avvio dell'Hard disk senza pero' dare il beep di avvio regolare, anzi mi sono accorto che funziona anche il reset e tenendo premuto il power il pc si spegne.
Aiutatemi Vi prego non so piu' cosa fare. Grazie. :oops:
batterio
Newbie
 
Post: 7
Iscritto il: 02/03/10 18:57

Sponsor
 

Re: P4S800D CHE NON PARTE AIUTO

Postdi quizface » 03/03/10 15:02

Una volta mi e' successa la stessa cosa, si era rotta la culla in plastica che tiene bloccato il radiatore e la relativa ventola sulla CPU col risultato che il radiatore non toccava piu' la CPU (il processore) e quindi si surriscaldava andando in protezione e spegnendo l'alimentazione.
Controlla quindi il buon collegamento tra processore e radiatore (aletta di raffreddamento)
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14161
Iscritto il: 03/10/04 00:36

Re: P4S800D CHE NON PARTE AIUTO

Postdi batterio » 03/03/10 20:23

Grazie per il tuo interessamento faro' al piu' presto questa prova e ti faro' sapere CIAO.
batterio
Newbie
 
Post: 7
Iscritto il: 02/03/10 18:57

Re: P4S800D CHE NON PARTE AIUTO

Postdi batterio » 04/03/10 20:13

Ho provato a fare quello che tu mi hai detto di fare ma purtroppo non va. Cmq resta il fatto che accende il led sulla scheda ma la ventola non parte, poi se stacco il connettore ATX parte la ventola ma zmq non succede null'altro. Grazie dinuovo Ciao. :oops:
batterio
Newbie
 
Post: 7
Iscritto il: 02/03/10 18:57

Re: P4S800D CHE NON PARTE AIUTO

Postdi quizface » 04/03/10 23:47

batterio ha scritto:Ho provato a fare quello che tu mi hai detto di fare ma purtroppo non va. Cmq resta il fatto che accende il led sulla scheda ma la ventola non parte, poi se stacco il connettore ATX parte la ventola ma zmq non succede null'altro. Grazie dinuovo Ciao. :oops:


cioe' cosa hai fatto?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14161
Iscritto il: 03/10/04 00:36

Re: P4S800D CHE NON PARTE AIUTO

Postdi batterio » 05/03/10 09:05

Allolra ho preso tutto il sistema di raffreddamento cioè il radiatore con la ventola e l'ho alzato da sopra il processore ho pulito quest'ultimo dalla pasta bianca, cosi' anche sotto il radiatore,quindi ho rimesso perbene il radiatore con la ventola assicuraandomi che toccasse ed ho fatto partire il pc, ma non è cambiato nulla.Ciao e Grazie ancora.
batterio
Newbie
 
Post: 7
Iscritto il: 02/03/10 18:57

Re: P4S800D CHE NON PARTE AIUTO

Postdi quizface » 05/03/10 13:55

hai messo la pasta termoconduttiva nuova?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14161
Iscritto il: 03/10/04 00:36

Re: P4S800D CHE NON PARTE AIUTO

Postdi batterio » 05/03/10 19:42

Si,si la uso sempre aiuta il contatto sulle superfici e quindi il raffreddamento del processore.. Ma la cosa strana è che togliendo il connettore ATX 12v cmq la ventola parte e la scheda mdre risponde al tasto reset ed inoltre se tengo premuto il power per alcuni secondi si spegne normalmente. Ciao e Grazie ancora. :oops:
batterio
Newbie
 
Post: 7
Iscritto il: 02/03/10 18:57


Torna a Assistenza Hardware


Topic correlati a "P4S800D CHE NON PARTE AIUTO":


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti