Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

A FREDDO IL PC NON PARTE

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

A FREDDO IL PC NON PARTE

Postdi Leon68 » 31/03/03 12:31

CIAO A TUTTI HO UN PROBELAM SE QUALCUNO PUO AIUTARMI
HO UN PENTIUM 3 A 55OMGHZ MBO SOYO SY-6BA+III
RAM 256
2 HD
1 DA 8 GIGA PRIMARIO MASTER CON WIN 98 MARCA WDC
2 DA 40 GIGA PRIMARIO SLAVE MARCA MAXTOR
SCHEDA AUDIO SOUND BLASTER
VIDEO MATROX G 400
IL PROBLEMA E QUESTO:
QUANDO LO AVVIO A FREDDO IL PC SI BLOCCA ALLA SCHERMATA DEL BIOS DEVO ASPETTARE CIRCA 5 MINUTI POI RIAVVIO E TUTTO OK.
ANCHE LA VENTOLA DELL ALIMENTATORE A FREDDO FA UN RUMORE TIPO UN VIBRAZIONE PRATICAMENTE QUANDO SMETTE DI VIBRARE LA VENTOLA MI RIPARTE BENE ANCHE IL PC CREDO CHE SIA SOLO UNA COINCIDENZA.SE NON ASPETTO E RIAVVIO SUBITO,MI SI BLOCCA IN ALTRE MANIERE:O SULLO SCHERMO VEDO TUTTE COLORI STRANI O CARICA TUTTO POI SI BLOCCA IN UN ALTRA SEQUENZA INSOMMA DEVO ASPETTARE. PREMETTO CHE HO UNA CIABATTA CON INTERUTTORE
HO SMONTATO L ALIMENTATORE E LA VENTOLA E LO ATTACCATO QUANDO E LIBERA LA VENTOLA NON LO FA QUESTO RUMORE HO RIMONTATO IL TUTTO ATTACCATO IL RUMORE NON LO FACEVA MA IL PC BLOCCATO LO STESSO E POI DOPO UN PO A RIPRESO IL RUMORE.CREDO CHE SIA L ALIMENTATORE MA PERCHE SOLO A FREDDO?
DATEMI QUALCHE CONSIGLIO
GRAZIE
Leon68
Utente Junior
 
Post: 87
Iscritto il: 10/08/02 15:05

Sponsor
 

Postdi Nicola » 31/03/03 13:08

Ciao leon86... prima di tutto scrivi in minuscolo, maiuscolo = URLARE :D

Hai provato a fare un aggiornamento del BIOS? Da quanto si presenta il problema? Cosa hai fatto di particolare?
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi Leon68 » 31/03/03 13:22

Non lo fatto l aggiornamento del bios anche perche e una cosa un delicata non lo mai fatta questa operazione ; questo errore e da circa 4 5mesi forse sbaglio ma credo che sia l alimentatore ma non ne ho uno per cui provare e comprarlo nuovo non m va anche perche poi funjziona tutto bene non so che fare;l aggiornamento sinceramnete ho un po paura farlo ;)
Leon68
Utente Junior
 
Post: 87
Iscritto il: 10/08/02 15:05

Postdi scacco al re » 01/04/03 11:21

prova a cambiare la pila della scheda madre.
scacco al re
scacco al re
Utente Senior
 
Post: 498
Iscritto il: 10/05/02 19:18
Località: Sestri Levante

RISPOSTA

Postdi Leon68 » 01/04/03 12:46

NON LO FATTO PERCHE D SOLITO QUANDO E SCARICA NON S AVVIA PER NIENTE PERO C PROVO ;NON HO FATTO ULTIMAMENTE NESSUN CAMBIAMENTO HARDWARE TRANNE ALCUNI MESI FA HO INSTALLATO ALTRE 2 PORTE USB SU SLOT PCI MA GIA LO DISINSTALLATE MA STESSO PROBLEMA PROVO A CAMBIARE LA PILA
GRAZIE V FARO SAPERE
Leon68
Utente Junior
 
Post: 87
Iscritto il: 10/08/02 15:05

Postdi Nicola » 01/04/03 13:03

scriveresti in minuscolo, per favore? grazie ;)
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi Leon68 » 01/04/03 13:17

ok scusami m dimentico sempre ;)
Leon68
Utente Junior
 
Post: 87
Iscritto il: 10/08/02 15:05


Torna a Assistenza Hardware


Topic correlati a "A FREDDO IL PC NON PARTE":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

cron