Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema router!!!

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problema router!!!

Postdi Davs » 23/10/08 20:31

salve a tutti.. sono un inesperto coi router o roba simile.. e ho un problema.. con un router NETGEAR DGB111GTIS.. lo installo.. poi a un certo punto mi dice di spegnere il pc, collegare l'usb al pc e riaccendere il pc.. poi qnd riaccendo se clicco sull'icona del setting wizard , quest'ultimo si apre e si richiude! e non mi fa settare la chiavina usb :(
come devo fare? siccome la linea adsl l'ho in salotto e vorrei tenere il portatile in camera mia.. come devo fare con questo router per installarlo e fare andare l'adsl anche in camera mia? il router è questo qui:
Immagine



e quando mi chiede di collegare la presa usb io collego quella pennina... forse sbaglio li e dovrei collegare qualche cavo dal pc al router? ma allora non avrebbe senso perchè il router lo devo tenere in salotto e il portatile in camera.. vi prego aiutatemi..!!!!!!

nelle istruzioni c'è scritto che di aprire il netgear setting wizard al riavvio ma io lo apro e si richiude subito.. senza dare messaggi di errori.. e visto che si richiude non posso procedere con l'installazione! grazie in anticipo..
Davs
Newbie
 
Post: 4
Iscritto il: 23/10/08 20:21

Sponsor
 

Torna a Assistenza Hardware


Topic correlati a "Problema router!!!":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti