Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Oddeo non parte il pc..

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Oddeo non parte il pc..

Postdi tHeCaGeMaD » 02/06/08 21:27

Salve a tutti cari amici :lol:
Ho un normale Pc, che però ora non si avvia più... :eeh:
Sì, sì, quando premo il tasto dell'avvio, sullo schermo non appare niente, sento il solito ronzìo ke fa prima del BEEP, ma gira in continuazione e il BEEP non lo fa piu...
Questi sono i seguenti problemi ke mi hanno detto ke potrebbero essere:
-Danno all'hd;
-Scheda madre danneggiata;
-Alimentatore bruciato.

Ho portato i due Hd che ho al mio amico, mi ha trovato un danno e lo ha messo a posto, solo ke il computer non parte lo stesso :-? secondo voi cosa potrebbe essere? xkè sinceramente non vorrei andare a prendere un alimentatore che magari non è quello... poi ke me ne faccio?! grazieeeeee :D
*®*`¯*..*`¯*∂ση'т ѕтαу ιη тнє ¢αgє*¯`*..*¯`*®*
tHeCaGeMaD
Newbie
 
Post: 9
Iscritto il: 30/05/08 00:07
Località: Turin

Sponsor
 

Re: Oddeo non parte il pc..

Postdi ntonucciu3 » 03/06/08 21:30

Ciao, senti se ho capito bene il video rimane completamente buio. A me è successo un difetto uguale è bastato aprire il PC e sfilare la scheda "video" dallo slot e reinserirla e tutto a ripreso a funzionare, chissà! :aaah
Avatar utente
ntonucciu3
Utente Junior
 
Post: 93
Iscritto il: 17/03/08 13:16

Re: Oddeo non parte il pc..

Postdi tHeCaGeMaD » 03/06/08 21:37

ntonucciu3 ha scritto:Ciao, senti se ho capito bene il video rimane completamente buio. A me è successo un difetto uguale è bastato aprire il PC e sfilare la scheda "video" dallo slot e reinserirla e tutto a ripreso a funzionare, chissà! :aaah


No ma è proprio un problema ke non si avvia il Pc... xkè ho la skeda video nuova e prima funzionava... credevo fosse quello il problema magari, ho fatto d nuovo il cambio da nuova a vekkia, e da vekkia a nuova, ma il problema è sempre li... :cry: grazie cmq!
*®*`¯*..*`¯*∂ση'т ѕтαу ιη тнє ¢αgє*¯`*..*¯`*®*
tHeCaGeMaD
Newbie
 
Post: 9
Iscritto il: 30/05/08 00:07
Località: Turin

Re: Oddeo non parte il pc..

Postdi ntonucciu3 » 04/06/08 22:44

Senti scusa se insisto, ma sul PC hai dei led (dovrebbero essere almeno due, POWER e HDD) che cosa fanno durante la fase di avvio? poi se puoi controllare le tensioni in uscita dell'alimentatore sarebbe già un buon risultato (occorre naturalmente un tester) sul rivestimento ci sarà una targhetta con i valori di tensione, attenzione alle scosse. Ciao e un saluto a tutto il forum.
Avatar utente
ntonucciu3
Utente Junior
 
Post: 93
Iscritto il: 17/03/08 13:16


Torna a Assistenza Hardware


Topic correlati a "Oddeo non parte il pc..":


Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti