Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema modem 56 k

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

problema modem 56 k

Postdi AYLEID » 19/11/07 19:29

buona sera

ho eseguito una connessione via modem 56k
mi sono registrato a LIBERO
ho creato la connessione manuale

perche' quando clicco su connetti mi segnala l'errore:"segnale assente"?

i drivers del modem ci sono,utente e password sono corretti,il cavetto rj11 e inserito correttamente.

Quale e' il problema?

grazie per la vostra collaborazione cordiali saluti
AYLEID
Utente Junior
 
Post: 16
Iscritto il: 05/06/07 16:13

Sponsor
 

Postdi settanta » 20/11/07 10:15

segnale assente

se certo di aver configurato una connessione analogica e non una adsl?
Prova con un telefono se la linea è attiva,
Controlla che l'accesso a libero sia permesso anche da linee di altri operatori,
Quando clikki su connessione deve comparire una finestra con numero di tel, pass, login,
se usi la configurazione auto, prova a reistallare il soft di libero e fai attenzione alla scelta del mode/linea da utilizzare per la connessione.
Un hardisk è come una bella donna,
prima o poi ti molla.
Per non vivere di soli ricordi,
salva i dati su dvd.....
settanta
Utente Senior
 
Post: 764
Iscritto il: 12/09/07 10:28
Località: bologna


Torna a Assistenza Hardware


Topic correlati a "problema modem 56 k":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti