Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Accensione PC "ritardata"

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Accensione PC "ritardata"

Postdi cuorimpavidi » 08/11/07 20:46

Salve carissimi,
spero possiate aiutarmi,
da qualche giorno il mio pc ha iniziato a darmi un problema "inusuale"!!!
in poche parole, dal momento in cui premo il pulsante di accensione, passano circa 60 secondi, se non di più. prima che prenda vita.
Per quei lunghi 60 secondi nessun segnale, ne ventola, ne monitor, neppure un piccolo rumorino... poi parte tutto e senza alcun problema...
Che cosa pensate possa essere?

p.s. ho provato a controllare il cavo di alimentazione su un altra macchina ed è OK
ho smontato il tasto di accensione e i cavi sono OK!!

Grazie in anticipo,

saluti
cuorimpavidi
Newbie
 
Post: 3
Iscritto il: 08/11/07 20:37

Sponsor
 

Postdi settanta » 08/11/07 21:20

le cause di una accensione ritardata possono essere tante,
devi andare per esclusione per riuscire a trovare il componente difettoso.
probabilmente è la scheda madre o l'alimentatore,
se hai la possibilità, prova con un altro alimentatore per essere certo che non sia il responsabile.
oppure stacca tutte le periferiche, scheda video,hardisk ect,
riavvia il pc, se il problema continua, probabilmente è la scheda madre,+
ma come detto prima devi anche escludere l'alimentatore.
Un hardisk è come una bella donna,
prima o poi ti molla.
Per non vivere di soli ricordi,
salva i dati su dvd.....
settanta
Utente Senior
 
Post: 764
Iscritto il: 12/09/07 10:28
Località: bologna

Postdi cuorimpavidi » 08/11/07 21:41

Ti ringrazio per la risposta...
Avevo la stessa sensazione, ma come mai dopo parte?
Se fosse stato un problema prettamente di alimentazione non sarebbe dovuto partite giusto?
Onestamente cambiare la scheda madre è un pò una "rottura"...
pensavo potesse essere qualche settaggio sul bios può essere?
cuorimpavidi
Newbie
 
Post: 3
Iscritto il: 08/11/07 20:37

Postdi settanta » 08/11/07 22:41

non credo possa essere un errore del bios,
quanto piuttosto a un problema di qualche componente,magari un condensatore che non raggiunge la tensione oppure una resistenza che ha variato l'impedenza, ma è difficile fare diagnosi senza strumenti.
Dopo qualche minuto i condensatori si stabilizzano e la tensione è sufficente per attivare la tensione alla scheda madre, spesso è l'alimentatore a cedere, perciò escludilo per primo.
Un discreto alimentatore da 400/500watt circa costa intorno ai 50 euro e serve anche per un eventuale nuovo pc.
Prova a staccare il cavo di corrente,
premere 2 volte il pulsante di avvio,
in questo modo scarichi i condensatori della MB,
riattacca e se si avvia all'istante è probabile che sia il momento di cambiarla.
Fai comunque le prove suggerite per escludere che non sia un altro componente a impedire l'avvio.
Un hardisk è come una bella donna,
prima o poi ti molla.
Per non vivere di soli ricordi,
salva i dati su dvd.....
settanta
Utente Senior
 
Post: 764
Iscritto il: 12/09/07 10:28
Località: bologna

Postdi cuorimpavidi » 09/11/07 00:03

Ti ringrazio nuovamente...
faccio le prove e ti farò sapere.
Buona notte
cuorimpavidi
Newbie
 
Post: 3
Iscritto il: 08/11/07 20:37


Torna a Assistenza Hardware


Topic correlati a "Accensione PC "ritardata"":

MB "andata"?
Autore: Cassidy
Forum: Assistenza Hardware
Risposte: 4

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti