Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

PROBLEMA GRANDE ASSAI

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

PROBLEMA GRANDE ASSAI

Postdi baurobert » 18/10/07 08:02

Un giorno accendo il computer, parte 5 secondi e si spegne da solo, senza comparire nessuna schermata. Poi non parte più. Stacco la spina per qualche secondo, la rimetto e mi fa la stessa cosa.
Ci perdo un po' di tempo vicino e staccando un hard disk, il computer parte. Allora penso sia il cavetto SATA (che già l'ho cambiato più di una volta per altri problemi), sembra risolto ma dopo un paio di riavvi, lo fà di nuovo, ma quando stacco l'hard disk secondario parte. Sostituisco l'attacco dell'alimentazione dell'hard disk SATa e il computer riparte. Stamattina riaccendo il PC e lo fà di nuovo. Per farlo partire con entrambi gli hard disk ho dovuto staccare quello secondario e metterlo mentr il computer partiva.
Ogni volta che il computer non parte e poi lo faccio ripartire, la prima volta mi da un errore la scheda madre, poi riavvio e parte normalmente.
Potrebbe essere l'har disk (che escludo), Il trasformatore o la scheda madre?
Vi prego rispondetemi presto.
Roberto D'Aniello
baurobert
Utente Junior
 
Post: 63
Iscritto il: 11/06/07 10:28
Località: casalnuovo di Napoli

Sponsor
 

Postdi Caffey » 18/10/07 13:17

Cerca di usare titoli descrittivi per il problema: aiuti chi ti vuole aiutare a capire prima il tuo problema. Leggi la Netiquette per maggiori informazioni.
Detto così sembra un problema di HD. Hai provato a collegarli senza SATA?
Al di sopra dell'onnipotenza divina, si erge il più alto potere della ragione [L. A. Feuerbach]
Avatar utente
Caffey
Moderatore
 
Post: 605
Iscritto il: 30/12/06 15:33
Località: Umbria

Postdi baurobert » 18/10/07 13:55

Ti ho detto tutto.
Togliendo l'hd secondario mi parte normalmente
m non riesco a capire perchè collegandolo si spegne il computer.
Roberto D'Aniello
baurobert
Utente Junior
 
Post: 63
Iscritto il: 11/06/07 10:28
Località: casalnuovo di Napoli

Postdi Caffey » 18/10/07 15:22

provaci un altro HD, se quello ha problemi, potrebbe far saltare i circuiti e per non creare danni il PC si spegne. Se con un altro funziona, ci vuole che lo cambi.
Al di sopra dell'onnipotenza divina, si erge il più alto potere della ragione [L. A. Feuerbach]
Avatar utente
Caffey
Moderatore
 
Post: 605
Iscritto il: 30/12/06 15:33
Località: Umbria

Postdi settanta » 21/10/07 23:48

potrebbe benissimo essere l'hardisk,
come suggerito da Caffey, prova un altro disco
per essere certo che sia il problema,
in alternativa non rimane che l'alimentatore...
settanta
Utente Senior
 
Post: 764
Iscritto il: 12/09/07 10:28
Località: bologna

Re: PROBLEMA GRANDE ASSAI

Postdi baurobert » 23/12/07 20:29

Il problema era l'alimentatore. Sostituito è tutt'ok.
Grazie a tutti
Roberto D'Aniello
baurobert
Utente Junior
 
Post: 63
Iscritto il: 11/06/07 10:28
Località: casalnuovo di Napoli


Torna a Assistenza Hardware


Topic correlati a "PROBLEMA GRANDE ASSAI":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti

cron