Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

m/b asus p5p800S Strano spegnimento...

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

m/b asus p5p800S Strano spegnimento...

Postdi sobrano » 13/02/07 09:06

ho una mobo asus p2p800s non sapevo se funzionava,allora l'ho attaccata ad un alimentatore tramite il connettore standard e ad una ventolina per verificare se si fosse accesa o no!

la mobo si accende e la ventolina gira senza problemi.

poi ho provato ad attaccare anche l'altro connettore dell'alimentazione, quello piccolo quadrato da 4 pin,la mobo si accende tutto ok ma si spenge automaticamente SEMPRE dopo circa 10 secondi!

-secondo voi è rotta la scheda?
a me da l'impressione che si innesta tipo un auto-spengimento in quanto il bios riconosce che sulla scheda non c'è attaccato nulla (ne ram,ne processore ecc...) secondo voi è possibile?
sobrano
Utente Senior
 
Post: 145
Iscritto il: 22/10/04 06:51

Sponsor
 

Postdi quizface » 13/02/07 19:17

Non ho mai provato a fare quello che dici, ma e' possibile che accada, anzi mi meraviglio che si accenda.
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14161
Iscritto il: 03/10/04 00:36

Postdi maurillo » 18/02/07 20:06

il connettore piccolo a 4 pin serve ad alimentare il processore (mi pare sia arrivato con i primi P4), è quindi possibile che non montanto nessun processore la MB stacchi e si spenga, se hai un processore da provare puoi fare il test...

ciao ciao
maurillo
Utente Junior
 
Post: 42
Iscritto il: 06/02/07 14:18


Torna a Assistenza Hardware


Topic correlati a "m/b asus p5p800S Strano spegnimento...":

Errore strano
Autore: Mr.Frank
Forum: Software Windows
Risposte: 0

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti