Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

acer aspire5633wlmi

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

acer aspire5633wlmi

Postdi pesca666 » 30/01/07 14:35

Ciao ragazzi ho urgentemente bisogno di un consiglio .Ho comprato un notebook acer aspire 5633wlmi con queste specifiche :
core 2 t5500(1.66ghz)
2gb ddr2 ; scheda video ge force go 7300 w/turbo cache.
OK spero bastino le specifiche ,accendo il pc tutto ok ,quando vado su media center per vedere foto film o altro vedo delle bande blu larghe sullo schermo in sottofondo continue ,ho provato anche un gioco e me le ritrovo ancora su tutto lo schermo (warhammer ) cosa devo fare??Premessa me lo hanno tenuto un mese dicendomi che era la scheda video e che la acer me la sostituiva in garanzia ma oggi e come prima identico cosa puo essere ,non penso i driver oli avrebbero aggiornati o no grazie aspetto una vostro consiglio ciaooo a tutti.
pesca666
Utente Junior
 
Post: 57
Iscritto il: 27/01/05 12:58

Sponsor
 

Postdi quizface » 30/01/07 19:02

Direi che e' difettoso.
Potrebbe essere la scheda video, la memoria RAM o lo schermo LCD. Comunque se 'e in garanzia, fatti valere!!!
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14161
Iscritto il: 03/10/04 00:36

Postdi pesca666 » 01/02/07 11:05

grazie mille ,aspettavo appunto una conferma, pensavo che poteva essere una cosa sporadica visto che lo fa' solo in certi momenti, invece...
Ma io posso chiedere la sotituzione del pc , con uno nuovo??
ne ho diritto!!!!
intanto ho rispedito in acer il pc e spero che mi ritorni nuovo ,ma ne dubito ....
pesca666
Utente Junior
 
Post: 57
Iscritto il: 27/01/05 12:58


Torna a Assistenza Hardware


Topic correlati a "acer aspire5633wlmi":


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti